Sensor do oleo avaria.

Tópico em 'Eletrónica e VAG-COM' iniciado por Laranjas, 12 Fev 2015.

  1. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 337
    Gostos Recebidos:
    3 673
    A fixa é o que liga no sensor que esta acopolada á cablagem..
     
  2. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 337
    Gostos Recebidos:
    3 673
    Sim o sensor é esse que se localiza no carter..
     
  3. Camargo

    Camargo

    Desde:
    15 Out 2019
    Mensagens:
    15
    Gostos Recebidos:
    0
    Voce teria o esquema eletrico do audi A6 3.0 v6 gasolina 2004/2005?
    Para eu pode conferir a cablagem
    Vou trocar a fixa tbm.
     
  4. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 337
    Gostos Recebidos:
    3 673
    Não tenho mas basta seguir os fios..
     
  5. Camargo

    Camargo

    Desde:
    15 Out 2019
    Mensagens:
    15
    Gostos Recebidos:
    0
    Ok. obrigado
     
  6. Camargo

    Camargo

    Desde:
    15 Out 2019
    Mensagens:
    15
    Gostos Recebidos:
    0
    Alguem sabe me dizer como resolvo o erro
    Sensor de temperatura do óleo (G8) sinal inadmissível
    P0196 - 004 ?

    Depois que o motor esquenta acende a luz de oleo vermelha no painel.
    e no VAG da esse erro acima.
     
  7. Horch

    Horch

    Desde:
    14 Out 2008
    Mensagens:
    189
    Gostos Recebidos:
    7
    Boa tarde
    Estou com o mesmo problema. Aparece o aviso de avaria no sensor do óleo, desde que mudei o óleo.
    O que não percebo é a razão de acender esporadicamente.
    Por vezes pego no carro e acende logo.
    Outras vezes não acende e ando sem problemas. Se desligar o carro e voltar a por a trabalhar, volta a acender.
    Se fosse avaria no sensor, acho que teria de acender sempre.
    O que acham?
     
  8. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 860
    Gostos Recebidos:
    7 257
    Qual é o carro?
    Ha um modelo com o veio da bomba que fica moida.
     
  9. Horch

    Horch

    Desde:
    14 Out 2008
    Mensagens:
    189
    Gostos Recebidos:
    7
    A3 8P BKD
     
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    18 860
    Gostos Recebidos:
    7 257
    Então não.
    Verifica lá a ficha do sensor.
    Segue a cablagem e verifica o seu estado.
     
    Horch gostou disto.
  11. Horch

    Horch

    Desde:
    14 Out 2008
    Mensagens:
    189
    Gostos Recebidos:
    7
    Ok, obrigado. Vou fazer isso, depois digo.
     

Partilhar esta página