"Saco traseiro allroad' ajuda

Tópico em 'Geral' iniciado por Ristmas, 21 Fev 2014.

  1. Ristmas

    Ristmas

    Desde:
    2 Fev 2012
    Mensagens:
    47
    Gostos Recebidos:
    3
    Boas a todos mais uma vez, entao o que se passa é o seguinte: Uns dias atras tinha a traseira do lado direiro arreada, mandei vir um saco da arnott novo, para minha surpresa,monto e fica igual... A carrinha desce na mesma, lentamente, estava no nivel3 e ouvi sair ar de perto da cava de roda que depois deixei de ouvir, no entanto sem ouvir perde ar na mesma descendo para o nivel2 / 1 ate arrear... Ja voltei a tirar tudo, montar novamente e aconteceu o mesmo...
    Ja aconteceu a alguem? Algumas pistas? Sera que o saco novo tera algum defeito? (So no nivel 3 e o saco bem cheio, ouvi o barulho de estar a sair ar de algum lado, depois de perder um pouco e continuar mesmo assim no nivel 3, deixo de ouvir, mas continua a perder ar)

    Desde ja os meus cumprimentos a todos e obrigado pelas ajudas anteriores que me ajudaram a resolver os problemas da carrinha.
     
  2. Pedroo

    Pedroo

    Desde:
    16 Dez 2009
    Mensagens:
    558
    Gostos Recebidos:
    161
    Vê a ligação desse pneumático ao tubo por onde circula o ar até à caixa das válvulas.
     
  3. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    19 549
    Gostos Recebidos:
    7 532
    Verifica a junta e o tuboflex . Usa agua com sabão e aplica com pincel que descobres em minutos a fuga.
    Depois vê se o compressor tem as válvulas a funcionar e se ha erros no vagcom.
     

Partilhar esta página