[A3 8L] S3 1.8 (Minha Garagem)

Tópico em 'A3 / S3 / RS3' iniciado por kktm, 22 Ago 2016.

Tags:
  1. kktm

    kktm

    Desde:
    16 Abr 2015
    Mensagens:
    40
    Gostos Recebidos:
    10
    Olá Malta.

    Me chamo Carlos sou brazuca moro atualmente em Lisboa(Margem Sul, Almada) e no brasil tive uma Audi S3 8L 2000 stroker 2.0 com 450-500cv, gosto muito das s3 8l e esses carros sofrem em qualquer canto do mundo de "donos" que não cuidam, nao fazem as manutenções corretamente e em tempo, e comprei uma S3 8L preta 2000 esta um pouco "rodada" pela km com 234mil km, desconheço quem foram os ultimos donos anteriores de quem comprei, porem em modo geral ela esta em bom estado, haldex funcionando 100%, xenon ok.

    Vamos ao carro:

    Carro: Audi S3 8L 2000
    KM: 234.000 mil
    Cor: Preta


    Status:

    Haldex: 100%
    Xenon: 100%


    O que ja foi feito:

    Oleo: Coloquei oleo sintetico 5w40 com filtro novo para rodar 3 mil km para fazer uma limpeza no motor do carro.
    Eletrico: Bateria nova de 74mha da marca VARGA
    Radiador: Fluido REDEX

    Proximos passo:

    1 - Verificar onde está o vazamento de pressao do turbo, desconfio que seja coletor escape trincado ou junta queimada.

    Enfim.

    Segue uma das fotos.
    [​IMG]
     
    3 pessoas gostam disto.
  2. propik

    propik

    Desde:
    6 Fev 2007
    Mensagens:
    685
    Gostos Recebidos:
    101
    Boa maquina!
     
    1 pessoa gostou disto.
  3. Miguel candeias

    Miguel candeias

    Desde:
    3 Jan 2014
    Mensagens:
    934
    Gostos Recebidos:
    487
    É sempre a bombar;)
     
    1 pessoa gostou disto.
  4. kktm

    kktm

    Desde:
    16 Abr 2015
    Mensagens:
    40
    Gostos Recebidos:
    10
    Obrigado Malta.
    Novidades vou publicando por aqui.
     
  5. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    14 959
    Gostos Recebidos:
    3 246
    O carro está-se a portar bem? nada de problemas ate a data?
     
    1 pessoa gostou disto.
  6. kktm

    kktm

    Desde:
    16 Abr 2015
    Mensagens:
    40
    Gostos Recebidos:
    10
    Olá.

    o carro está com um problema de vazamento de pressao de turbo, acredito ser coletor de escape rachado ou caracol do turbo estalando, amanha estara indo para oficina para diagnosticar e resolver.

    o ESP nao esta funcionando talvez devido ter perdido a setup no VAG, irei reconfigurar os sensores este processo é facil e tranquilo.

    durante a semana passada o carro apresentou um alerta no ecra no quadrante e como esta avariado nao consegui identificar o que seria, entao quando o carro for para oficina irei medir a pressao de oleo em baixa, alta e parado para ver se a fuga de pressao de oleo.

    existe outro detalhe que os lavadores do xenon não estao a funcionar, talvez seja por causa que o reservatorio dos lavadores esteja tendo fuga de agua e assim nao consegue ter pressao para empurrar os lavadores, nada critico.


    tambem na oficina irei limpar todo o sistema de arrefecimento, ja tenho reservatorio novo, tampas, tubos.

    Primeiro irei solucionar todos os problemas relativos a mecanica depois irei partir para a substituição de peças que estão gastas tais como, pneus que irei colocar o SportContact 5, depois irei colocar dogbone de poliuterano e trocar todos os tubos do carro por de silicone.
     
  7. kktm

    kktm

    Desde:
    16 Abr 2015
    Mensagens:
    40
    Gostos Recebidos:
    10
    Status da situação atual.

    O carro ficou 4 semanas na AR Motosport que fica em Moita, foi trocado o reservatorio de agua por um novo, liquido de arrefecimento, carter de oleo limpo e rosca refeita, pastilhas dianteira e traseira dos travoes trocado e colocado da marca brembo.

    Foi diagnosticado um problema na MAF onde o carro com ela ligada deixa de puxar bem, proximo ponto para resolver.
     
    1 pessoa gostou disto.
  8. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    4 623
    Gostos Recebidos:
    4 803
    O xenon no s3 funciona apenas com os medios ligado e com pressão da segunda bomba do reservatorio! Enche o reservatório, liga os médios e vê se funciona, se tiveres fuga no sistema vais notar que tens água no piso! Ao acionares a segunda bomba a agua tem que sair por algum lado, está atento! Se mesmo assim não der nada, podes ter o segundo motor avariado! Se mesmo assim não der nada, tens a relé debaixo do volante é a enorme castanha, tira a mesma e verifica se está boa, como também os contactos!
     
  9. kktm

    kktm

    Desde:
    16 Abr 2015
    Mensagens:
    40
    Gostos Recebidos:
    10


    Vitor costa, muito obrigado pelas informações.... realmente quando eu coloco agua no reservatorio dos lavadores ela acaba vazando, eu coloco e vejo a agua praticamente indo embora por debaixo do carro... e assim os lavadores nao acionam... tanto que quando ligo o carro ele acusa nivel da agua do reservatorio dos lavadores baixo..
     
    2 pessoas gostam disto.
  10. a3 german

    a3 german

    Desde:
    28 Set 2009
    Mensagens:
    6 383
    Gostos Recebidos:
    7 521
    Boas, muitos parabéns pela máquina!

    Um problema desses carros é que os bancos ficam com mt mau aspecto..assim que resolvas a questão mecânica era por aí que ia ;)
     
    2 pessoas gostam disto.
  11. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    4 623
    Gostos Recebidos:
    4 803
    De nada!

    Só tens 3 hipoteses então:
    Deposito furado (não é provável)
    Mangueiras desde o motor secundários danificadas, também não é muito provável que aquilo é bem forte se for as OEM, até aos lava farois tem alguns elos de ligação, pode ser ai a fuga;
    Pior cenário é o problema estar nos lava faróis, como também já me aconteceu, tinha um lava farol rachado e outro tinha muito calcário o que fazia o lava farol não voltar à posição de fecho total e a agua sai toda por aí, as vezes nem que sejam uns milímetros é suficiente par a agua sair!

    Mas é facil saberes de onde vem a fuga... volta a encher o deposito de agua e levanta o carro no elevador.

    Vai aqui ao meu DIY para perceberes como desmontar e onde passam as tubagens

    http://www.audipt.com/f85/audi-a3-8l-lava-farois-128880/
     
    1 pessoa gostou disto.
  12. Helio_S3

    Helio_S3

    Desde:
    29 Nov 2015
    Mensagens:
    17
    Gostos Recebidos:
    11
    Um irmao gemeo do meu ahaha boa maquina :)
     
    1 pessoa gostou disto.
  13. Nuno Costa

    Nuno Costa

    Desde:
    24 Nov 2009
    Mensagens:
    206
    Gostos Recebidos:
    152
    Boas.
    E então a máquina já está pronta? Chegaste a falar com o estofador? Quando o levares lá até o vou ver de perto:)
    Um abraço
     
    1 pessoa gostou disto.
  14. kktm

    kktm

    Desde:
    16 Abr 2015
    Mensagens:
    40
    Gostos Recebidos:
    10

    Muitissimo obrigado, no final de semana irei tentar diagnosticar.

    - - - - - - - - - -

    Viva Nuno.

    Ficou pronto, agora preciso limpar a minha MAF e ver se ela volta a vida..caso contrario vou comprar uma.

    vou ligar para o seu estofador, mas antes preciso resolver ainda alguns pontos...claro, quando tiver lá veja de perto :D

    - - - - - - - - - -


    rsrsrsrs.. Nasceu no mesmo sitio :p

    - - - - - - - - - -

    Sim, vou resolver essa questão dos bancos, ja tenho onde fazer graças ao Nuno Costa que fez em sua s3 prata que ficou espetacular...

    - - - - - - - - - -

    Outra coisa... preciso trocar a linha de escape toda pois alem de ter diversas soldas por remendo esta vazando em alguns pontos....

    Estou avaliando colocar tudo em INOX, entao estou procurando orçamento de alguns lugares... se alguem tiver.. me passe pls.
     
  15. a3 german

    a3 german

    Desde:
    28 Set 2009
    Mensagens:
    6 383
    Gostos Recebidos:
    7 521
    eu sei :D o nuno é meu irmão hehe

    já agora deixo algumas fotos de trabalhos do tal estofador, nos bancos de um A4 que tive

    [​IMG]

    [​IMG]


    [​IMG]
     
    3 pessoas gostam disto.

Partilhar esta página