Ruído acima dos 140 kmh A4 B9

Tópico em 'Geral' iniciado por filip7, 19 Mai 2020.

  1. filip7

    filip7

    Desde:
    18 Dez 2016
    Mensagens:
    5
    Gostos Recebidos:
    2
    Olá, tenho uma A4 Avant B9 já com 100 000 km e ultimamente sempre que ando em autoestrada, acima dos 140kmh, ouço um ruído que parece de plástico solto, e que aumenta com a velocidade.. Não há qualquer trepidação no volante e não consigo detetar de onde vem. Alguém já teve algo semelhante?

    Obrigado

    Enviado do meu SM-G970F através do Tapatalk
     
  2. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 838
    Gostos Recebidos:
    1 927
    Tampa do fundo do motor pode estar solta por um ou mais parafusos e com a força do vento pode fazer isso mas isso só metendo o carro no ar e procurar algo solto ...
     
    filip7 gostou disto.
  3. filip7

    filip7

    Desde:
    18 Dez 2016
    Mensagens:
    5
    Gostos Recebidos:
    2
    Bem visto. Vou tratar de ver isso. Obrigado pela dica

    Enviado do meu SM-G970F através do Tapatalk
     
  4. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    15 545
    Gostos Recebidos:
    5 486
    Vê o resguardo por baixo do motor, as proteções de lado e nas rodas trazeiras, os defletores. Tens tambem uns plásticos por baixo do chassi.
     
    filip7 gostou disto.
  5. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 838
    Gostos Recebidos:
    1 927
    Já resolves-te ?
     
  6. filip7

    filip7

    Desde:
    18 Dez 2016
    Mensagens:
    5
    Gostos Recebidos:
    2
    Viva, ainda não, tenho de passar num mecânico para ver. O carro não terá de ir a elevador?

    Enviado do meu SM-G970F através do Tapatalk
     
  7. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 838
    Gostos Recebidos:
    1 927
    Sem ir ao elevador já podes olhar para o fundo do carro e ver a cava das rodas á procura de possível plásticos soltos
     
  8. filip7

    filip7

    Desde:
    18 Dez 2016
    Mensagens:
    5
    Gostos Recebidos:
    2
    Ok, vou ver se trato disso amanha, bem visto. Obrigado!!

    Enviado do meu SM-G970F através do Tapatalk
     
    nuno.ribeiro977 gostou disto.
  9. filip7

    filip7

    Desde:
    18 Dez 2016
    Mensagens:
    5
    Gostos Recebidos:
    2
    Parece-me estar algo meio solto junto a roda direita da frente, mas tenho de confirmar no mecânico com elevador.

    Enviado do meu SM-G970F através do Tapatalk
     
    nuno.ribeiro977 gostou disto.

Partilhar esta página