Rele 214 AJUDA( RESOLVIDO)

Tópico em 'Eletrónica e VAG-COM' iniciado por pejo306, 17 Jul 2013.

  1. pejo306

    pejo306

    Desde:
    5 Ago 2010
    Mensagens:
    319
    Gostos Recebidos:
    65
    Boas pessoal, estou com um problema na minha a4b5 avant de 97, um rele com a identificacao 214, esta a "atracar" e a "desaTracar" sucesivamente sem parar, ja o troquei por um igual, mas o problema persiste. O que sera? Alguem que perceba da poda para me dar uma ajuda.

    Obrigado

    um cabo do sensor da ventoinha descarnado.. o rele e do ar condicionado.
     
    Last edited: 17 Jul 2013
  2. user_audi

    user_audi Utilizador Banido

    Desde:
    19 Abr 2013
    Mensagens:
    23
    Gostos Recebidos:
    21
    Re: Rele 214 AJUDA

    isso deve ser alguma falta de contacto, tens que ver 1º de que é esse rele.
     
  3. r1cardo

    r1cardo

    Desde:
    25 Out 2012
    Mensagens:
    135
    Gostos Recebidos:
    8
    Estou com o mesmo problema que tu tinhas com o rele 214, como resolveste isso?
     
  4. ruia4

    ruia4

    Desde:
    17 Jul 2009
    Mensagens:
    4 155
    Gostos Recebidos:
    1 164
    Como ele respondeu......
    acho que foi a resolução.
    o atracar e desatracar é normal. no arranca e para faz isso.
     
  5. r1cardo

    r1cardo

    Desde:
    25 Out 2012
    Mensagens:
    135
    Gostos Recebidos:
    8
    Pelo meu entender não foi essa a resolução, porque em vem com a pergunta e a resposta logo em baixo no mesmo post. ok vou verificar se tenho algum fio descarnado
     
  6. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 382
    Gostos Recebidos:
    13 421
    Se estiveres com mais atenção vês que existe uma edição e que o quote do 2º post não é igual ao do 1º...
     
    1 pessoa gostou disto.

Partilhar esta página