Quadrante Marado " Depois de ter ficado sem Bateria "

Tópico em 'Eletrónica e VAG-COM' iniciado por Jage, 24 Fev 2012.

  1. Jage

    Jage

    Desde:
    13 Jul 2007
    Mensagens:
    48
    Gostos Recebidos:
    0
    Boas,

    Estou com um problema, ontem fiquei sem bateria, já não andava com a carrinha a alguns meses, liguei os cabos a outra bateria e lá pegou, mas fiquei sem iluminação no quandrante todo, ja coloquei uma nova bateria e oa quadrante está na mesma, tenho um amigo que tem o cabo vag e mais um modulo " acho que se chama dct4 ou 14 " e mesmo com o software ele não está a conseguir fazer nada, já aconteceu a alguém ? a carrinha é uma A4 de 2003.


    Obrigado
     
  2. ruia4

    ruia4

    Desde:
    17 Jul 2009
    Mensagens:
    4 156
    Gostos Recebidos:
    1 166
    Re: Quandrante Marado " Depois de ter ficado sem Bateria "


    Uma pesquisa encontras a resposta. é comum nas B6
     
  3. koolboy

    koolboy

    Desde:
    18 Jan 2009
    Mensagens:
    11 215
    Gostos Recebidos:
    2 264
    Re: Quandrante Marado " Depois de ter ficado sem Bateria "

    :search:...pelo que parece o quadrante quando se dá cabos ele vai á vida;)
     
  4. Jage

    Jage

    Desde:
    13 Jul 2007
    Mensagens:
    48
    Gostos Recebidos:
    0
    Re: Quandrante Marado " Depois de ter ficado sem Bateria "

    boas, ele liga, mas dá uma menssagem em alemão de drunk qualquer coisa e o simbolo de uma imagem tipo falta de oleo.
     
  5. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 384
    Gostos Recebidos:
    3 680
    Re: Quandrante Marado " Depois de ter ficado sem Bateria "

    epá tens o quadrante bebado, "drunk" :D
     
    1 pessoa gostou disto.
  6. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Re: Quandrante Marado " Depois de ter ficado sem Bateria "

    Atenção que também se disse que com o vag-com tem solução!...
     
  7. Jage

    Jage

    Desde:
    13 Jul 2007
    Mensagens:
    48
    Gostos Recebidos:
    0
    bebado e cheio, fica sempre a pingar, quando ligo a ignição e com o botão 0.0 precionado o quadrante mostra até uma imagem fixe, mas depois de ligar volta ao mesmo, continuei no search e vi que se desligar a bateria por uma noite aquilo depois pode voltar ao normal, e depois vou tentar ligar o cabo vag e limpar os erros. Acham que vale a pena ??
     
  8. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    As vezes, desligar a bateria por umas horas resolve!...
     
  9. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    16 384
    Gostos Recebidos:
    3 680
    vale sempre a pena ;)
     
  10. Jage

    Jage

    Desde:
    13 Jul 2007
    Mensagens:
    48
    Gostos Recebidos:
    0
    Obrigado, vou desligar e amanhã é outro dia, e com mais calma ver as coisas como deve ser.

    Obrigado a todos.
     
  11. paulo oliveira

    paulo oliveira

    Desde:
    12 Ago 2006
    Mensagens:
    909
    Gostos Recebidos:
    756
    Tive o mesmo problema, resumindo:

    - A oficina onde tinha o carro não assumiu de maneira nenhum ao problema, porque supostamente apenas "desligaram" a bateria, mas eu sempre suspeitei que eles deram encosto noutro carro.

    - Só tinha solução na Audi, onde queriam mais de 1200 mil euros pelo quadrante + programação na Audi

    - Resolvi o problema do quadrante em 30 minutos por menos de 100 euros numa pequena loja em Rio Tinto, junto ao parque nascente. (vários users daqui já la foram)

    Isto aconteu em 2009, nunca mais tive problemas com o quadrante, excepto com um apito irritante que acontece todas as semanas.
    Fica resolvido com 80€ de gasoleo, mas na semana seguinte volta a acontecer.
     
    3 pessoas gostam disto.
  12. koolboy

    koolboy

    Desde:
    18 Jan 2009
    Mensagens:
    11 215
    Gostos Recebidos:
    2 264
    Pereira e Carneiro, Unipessoal, Lda

    ;)
     
  13. Jage

    Jage

    Desde:
    13 Jul 2007
    Mensagens:
    48
    Gostos Recebidos:
    0
    Boas, acho que aquela bateria está mesmo morta ou quase, o carro pega mas o quandrante continua com os mesmos problemas, um rapaz da officina disse que era normal, na 2ª feira vamos colocar a nova bateria, limpar os erros e passear um pouco com o carro a ver se o quandrante fica bom.
    Depois digo como correu.

    Obr
     
  14. alan

    alan

    Desde:
    17 Ago 2010
    Mensagens:
    95
    Gostos Recebidos:
    3
    cuidado com as operações STOP, com o carro drunk ainda levas uma multa!?!?!?! brincadeira, boa sorte com esse problema depois deixa feedback.
     
  15. Ricardo_Carvalho

    Ricardo_Carvalho

    Desde:
    12 Jun 2011
    Mensagens:
    44
    Gostos Recebidos:
    0
    boas pessoal
    eu tambem fique sem bateria a tres semanas e nao fiz encosto com outro carro apenas carreguei a bateria com um carregador.
    ate aqui tudo bem, so que depois ela pegava bem mas aluz do airbag acendia passado 10 kms +/- na oficina apagaram a luz mas ela volta a acender.
    depois de apagar varias vezes limpar as fichas debaixo dos bancos ela continua a acendar depois de andar algum tempo.
    agora fizeram um diagnostico noutro lado e disseram que tem que se programar o quadrante, mas ao fazer o reset para o programar corre-se o risco de ele bloquear e depois tem que levar um novo e um novo passa de 1000€.
    agora estou a ver se á outra soluçao ou nao.
     

Partilhar esta página