problemas com comando de abrir as portas! A6

Tópico em 'Eletrónica e VAG-COM' iniciado por pimentinha, 11 Dez 2008.

  1. pimentinha

    pimentinha

    Desde:
    30 Nov 2008
    Mensagens:
    37
    Gostos Recebidos:
    1
    boas noites!
    fiquei com um problema nos comandos das portas!
    paxo a esplicar!
    Lembrou-me, sera k dá para fexar as portas com o outro comando subselente com o carro a funcionar! e axim fiz, só acendeu mesmo os 4 piscas porque fexar as portas nao fez!
    a partir dai nao consigo fexar nem abrir as portas com nenhum dos dois comandos!
    alguem xabe o k se deve fazer para voltar a funcionar?
    abraço!
     
  2. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    tens de codificar os comandos de novo
     
  3. pimentinha

    pimentinha

    Desde:
    30 Nov 2008
    Mensagens:
    37
    Gostos Recebidos:
    1
    e para ixo tenhu de fazer o quem mesmo?
    akilo de abrir o carro pela fexadura inclusive os vidros e voltar a fexar?
    ixo já eu fiz!
     
  4. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    metes uma chave na igniçao e outra na porta na posiçao on
    fechas o carro na porta e carregas 5 x para fechas com entrevalos de 1 seg os piscas vao acendendo cada vez que carregas depois fazes o mesmo ao contrario ou seja para abrir ;)
     
  5. pimentinha

    pimentinha

    Desde:
    30 Nov 2008
    Mensagens:
    37
    Gostos Recebidos:
    1
    hj já é um pouco tarde para tratar dixo!
    amanha vou experimentar!
    espero k resulte!
    depois dou noticias!
    Obrigado!
     
  6. pimentinha

    pimentinha

    Desde:
    30 Nov 2008
    Mensagens:
    37
    Gostos Recebidos:
    1
    Re: problemas com comando de abrir as portas! A6 resolvido

    boas noites!

    já consegui meter akilo a funcionar!
    foi um pouco como dixeste!
    tive de meter uma chave na ignição em on e a outra na porta!
    mas depois foi ficar a carregar no botao do comando para fechar talvez os 5 segundos!
    depois o mesmo carregando no botao de abir!
    axim ficou reslovido!

    obrigado pela ajuda!
    abraço!
     
  7. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    Re: problemas com comando de abrir as portas! A6 resolvido

    mais um cliente satisfeito ;)
     

Partilhar esta página