Problema suspensao audi allroad

Tópico em 'Mecânica Geral' iniciado por Ivan Santos, 22 Jul 2013.

  1. Ivan Santos

    Ivan Santos

    Desde:
    26 Set 2012
    Mensagens:
    55
    Gostos Recebidos:
    3
    Boas, tenho uma allroad 2.7T de 2001, e ate hoje corria tudo as mil maravilhas... Mudei os cardans da frente, foi a uncia coisa...

    Mas hoje surjiu uma coisa que nao gosto nada...
    O carro todos os dias de manha o encontrava em baixo, com as suspensoes vazias, mas so se a frente do carro estivesse mais baixa que a traseira.. ou seja umas vezes estava baixo outras nao...
    Agora foi a pegar no carro, estava so com a frente baixada, liguei o carro, esperei que ele levantasse e nada... Carrego no botao para ele levantar e nao levanta, o compressor esta com um barulho meio estranho, sero o que? problema electrico, balao roto, problema nos selanoides?
     
  2. abrasao

    abrasao

    Desde:
    23 Mai 2013
    Mensagens:
    33
    Gostos Recebidos:
    2
    Acho que o compressor entregou a alma ao criador.
    Está gasto e não tem força para fabricar ar suficiente para levantar a carrinha. Pode ser recondicionado, mas volta ao mesmo a longo prazo.
    Compressor AMK;)
     
  3. Pedroo

    Pedroo

    Desde:
    16 Dez 2009
    Mensagens:
    558
    Gostos Recebidos:
    159
    Boas.
    Não te quero desanimar, mas vai preparando a carteira. O compressor já deve ter ardido. Enquanto houve pedalada, deu para sustentar eventuais furos num dos balões. Quanto à caixa de válvulas, não sei se terá algo. Mas liga o vag-com a issopara ver o que canta.
     
  4. Ivan Santos

    Ivan Santos

    Desde:
    26 Set 2012
    Mensagens:
    55
    Gostos Recebidos:
    3
    Se for mesmo o compressor eu consigo-o arranjar :p
    pelo menos ate haver mais algum €...
    O que e estranho, e que ele levantou, por muito custo, a traseira começou a baixar tambem, mas levanta sem problema nenhum...
    Os selanoides estao onde? junto aos joelhos de nivelaçao dos farios, ou estao ao pe distribuidor?
     
  5. Pedroo

    Pedroo

    Desde:
    16 Dez 2009
    Mensagens:
    558
    Gostos Recebidos:
    159
    Solanóides deve ser a caixa de válvulas, certo? Essa encontra-se junto do compressor. Os sensores de nivelamento encontram-se ligados à suspensão. Um por cada roda.
     
  6. Ivan Santos

    Ivan Santos

    Desde:
    26 Set 2012
    Mensagens:
    55
    Gostos Recebidos:
    3
    Sim, era dos sensores de nivelamento, fazem tambem o ivelamento dos farois, certo?
     
  7. hugopedro

    hugopedro

    Desde:
    19 Mar 2009
    Mensagens:
    530
    Gostos Recebidos:
    27
    Compressor é certo mas ainda estas na duvida no comando das válvulas.
    Este comando é só para encher? A minha suspensão traseira do lado direito não desce e estou à toa...
     
  8. Pedroo

    Pedroo

    Desde:
    16 Dez 2009
    Mensagens:
    558
    Gostos Recebidos:
    159
    Boas.
    O comando de válvulas serve apenas para coordenar a entrada ou saída de ar dos balões. Existe um recipiente, tipo bilha de gás, onde se aloja o ar produzido pelo compressor. A partir daí, o comando de válvulas obedece ao módulo de nivelamento, e faz as descidas ou subidas, conforme as velocidades ou manualmente.
     
  9. hugopedro

    hugopedro

    Desde:
    19 Mar 2009
    Mensagens:
    530
    Gostos Recebidos:
    27
    e no meu caso perante tudo o que já li fico completamente sem saber o que fazer.
    No vag com acusa apenas erro de desnivelamento estranho.
     
  10. VirusPT

    VirusPT

    Desde:
    30 Jul 2013
    Mensagens:
    2
    Gostos Recebidos:
    0
    Boas tardes,

    Venho aqui para dizer que o problema já está resolvido.

    Comprei a peça nova da Arnott através do site da Auto bulb specialist offering HID lights, LED car lights and much more por 240,00Eur com custos de envio incluídos. Demorou 5 dias úteis a chegar.

    Entreguei o carro ao meu mecânico que demorou cerca de 80 mins a substituir a peça. Paguei mais 50Eur pela mão de obra.

    Resumindo, ao todo custou-me 290 eur a reparação da suspensão da frente do lado esquerdo, com uma peça nova e teste ao trabalho efectuado.

    Nada mau... Se alguém precisar de alguma dica ou ajuda para um problema semelhante não hesitem em contactar.

    Ao forum um muito obrigado por me ajudarem a identificar a problema e orientar-me no caminho certo... Poupei umas largas centenas de Eur.
     
  11. filipe.serra

    filipe.serra

    Desde:
    7 Jul 2015
    Mensagens:
    1
    Gostos Recebidos:
    0
    Viva sou proprietário de uma Audi A6 allroad de 2007 e ultimanete tenho tido um problema com as suspensões Pneumaticas, passa-se o seguinte.
    Quando deixo a carrinha em modo Confort ao fim de 2 dias tenho a os 2 amortecedores de traz completamente sem ar ao ponto dos pneus estarem praticamente a roçar nos guarda lamas.
    Assim que ligo a carrinha ele sobe automaticamente e tem um comportamento normal, nem acende nenhuma luz nem encrava nada,
    gostaria de saber se alguem sabe o que devo fazer obrigado
    Tenho alguma urgencia em saber o que se passa

    Cumprimentos
    filipe serra
     
  12. Abel Ribeiro

    Abel Ribeiro

    Desde:
    23 Set 2018
    Mensagens:
    23
    Gostos Recebidos:
    2
    boa arde a todos também estou com problemas na minha carrinha suspensão da frente toda em baixo ao fim de 2 semanas parada nem quis ainda mexer em nada pois não percebo mesmo nada nadinha de Pneumática vejam pelas fotos e digam alguma coisa por favor.
     

    Ficheiros Anexados:

  13. Nuno Ribeiro36

    Nuno Ribeiro36

    Desde:
    2 Nov 2019
    Mensagens:
    37
    Gostos Recebidos:
    1
    Boa tarde.
    Sendo eu leigo nestas carrinjas, mas estando eu a fazer negocio com um carro destes, gistava que me esclarecessem como é que funciona esta suspensão.
    O carro todos os dias fica com a suspensão em baixo e só sobe mediante ligarmos o carro? Oi de um dia para o outro nao perde o r e fica com a suspensao nivelada? Caso seja possivel digam alguma coisa, sff.
    Obrigado
     

Partilhar esta página