Problema na Ignição de Audi A4 B6

Tópico em 'Mecânica Geral' iniciado por c4rlos, 26 Jul 2010.

  1. c4rlos

    c4rlos

    Desde:
    4 Jul 2010
    Mensagens:
    310
    Gostos Recebidos:
    36
    Boas o que se passa é o seguinte quando comprei a carrinha fui logo avisado pelo antigo proprietário que tinha este problema, que ele não me soube informar de que era, já que na Audi tinham lhe dito para não se preocupar.
    O que acontece é que eu preocupo-me e já me aconteceu demasiadas vezes para ser algo para não me preocupar.
    O PROBLEMA: Dou a chave na ignição e umas vezes pega e outras nada, nem sinal, liga as luzes mas nada, desligo alguma vezes retiro chave e depois pega.
    Isto é muito chato porque se deixar a carrinha ir abaixo fico no meio do trânsito, como já me aconteceu 1 vez.
    Não sei que será, peço ajuda aos experts, para ter uma vaga ideia do que será antes de me deslocar a uma Oficina.:duhh:
     
    Last edited: 26 Jul 2010
  2. QUATTRO_V6

    QUATTRO_V6

    Desde:
    21 Fev 2010
    Mensagens:
    383
    Gostos Recebidos:
    11
    Poderá ser o imobilizador ou o canhão da ignição! A chave tem folgas no canhão? Chega-lhe o vag a ver se regista algum erro!

    cumps
     
  3. c4rlos

    c4rlos

    Desde:
    4 Jul 2010
    Mensagens:
    310
    Gostos Recebidos:
    36
    Obrigado pela resposta, não a chave não tem folga no canhão, o problema é que não tenho VAG e como sou novo no fórum não conheço ninguém que tenha.
     
  4. QUATTRO_V6

    QUATTRO_V6

    Desde:
    21 Fev 2010
    Mensagens:
    383
    Gostos Recebidos:
    11
  5. c4rlos

    c4rlos

    Desde:
    4 Jul 2010
    Mensagens:
    310
    Gostos Recebidos:
    36
  6. tiago_77

    tiago_77

    Desde:
    27 Fev 2009
    Mensagens:
    1 176
    Gostos Recebidos:
    412
    Ja se passou algo parecido comigo, o problema era mesmo da chave o chip estava danificado, já experimentas-te com a chave extra?

    Comigo Funcionou...
     
  7. c4rlos

    c4rlos

    Desde:
    4 Jul 2010
    Mensagens:
    310
    Gostos Recebidos:
    36

    Boas, não me parece porque quando comprei a carrinha o antigo dono deu a chave nova e se não me engano houve uma altura em que isso aconteceu, entretanto mudei para a chave antiga, que tem acontecido isto agora, mas vou passar a andar com a nova a ver se se passa tantas vezes, o que é engraçado é que se chegar lá agora e puse-la a trabalhar ela vai pegar :pray::?:.
    Lembro-e que o antigo dono tinham-lhe dito na audi que tinha a ver com o calor ou com a abertura dos airbags ou qualquer coisa parecida ele tb não me soube explicar em condições, estou mesmo as escuras.:idea:
     
  8. tiago_77

    tiago_77

    Desde:
    27 Fev 2009
    Mensagens:
    1 176
    Gostos Recebidos:
    412
    Pois, Vela se não ficas agarrado com a catraia no meio do nada... :lol:
     
    1 pessoa gostou disto.
  9. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Desconfio que ele sabia exactamente do que era e quis foi despachar a carrinha! Isso pode ser ignição, imobilizador, centralina...
     
  10. c4rlos

    c4rlos

    Desde:
    4 Jul 2010
    Mensagens:
    310
    Gostos Recebidos:
    36
    Pois não sei, pelo menos disse-me que tinha isso mas que não acontecia muitas vezes, tenho de ver como descubro o que é.
     
  11. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    O melhor que tens a fazer é passar o vag nisso!... Todos esses erros ficam registados na centralina, daí já tens um ponto onde começar!
    Boa sorte! :)
     
  12. nuno cinfaes

    nuno cinfaes

    Desde:
    1 Mar 2009
    Mensagens:
    1 605
    Gostos Recebidos:
    432
    isso cheira-me a contacto de ignicao lixado,troca isso ke nao e muito caro
     
  13. c4rlos

    c4rlos

    Desde:
    4 Jul 2010
    Mensagens:
    310
    Gostos Recebidos:
    36
    Sim por acaso tb tinha pensado nisso. Obrigado.
     
  14. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Também pode ser isso!... :)
     
  15. nuno cinfaes

    nuno cinfaes

    Desde:
    1 Mar 2009
    Mensagens:
    1 605
    Gostos Recebidos:
    432
    para nao dar sinal e isso de certeza absoluta amigo,manda trocar isso ke resolves o problema de certeza
    abraco
     

Partilhar esta página