Problema com fecho da porta

Tópico em 'Eletrónica e VAG-COM' iniciado por Nunnoc, 27 Jul 2018.

  1. Nunnoc

    Nunnoc

    Desde:
    27 Jul 2018
    Mensagens:
    8
    Gostos Recebidos:
    1
    Olá boa tarde a todos.
    Desde j não sei se é nesta secção que deveria colocar a minha dúvida mas aí vai.
    De um dia para o outro apareceu me um problema na porta traseira q não abre com o comando.( Já passei pela fase de conseguir abrir unicamente por dentro.) agora não me abre mesmo.
    A minha iniciativa foi trocar a fechadura, estive a procurar pela minha zona de residência o mecânico mais económico e lá encontrei. Depois da substituição passados 2/3 dias de bom funcionamento lá veio o problema. Será que o rato não está na fechadura mas no fecho central?
    Alguém já terá passado por isto o que me podem dizer.
    Abraço.
     
  2. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    719
    Gostos Recebidos:
    160
    Convinha saber de que carro estamos a falar......
     
  3. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    2 147
    Gostos Recebidos:
    839
    Cabos partidos nas portas não será?

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  4. Nunnoc

    Nunnoc

    Desde:
    27 Jul 2018
    Mensagens:
    8
    Gostos Recebidos:
    1
    Huy q Ganda esquecimento.
    Audi A4 avant b8 de 2009
    Obrigado
     
  5. Tiago_Aveiro

    Tiago_Aveiro

    Desde:
    7 Ago 2014
    Mensagens:
    899
    Gostos Recebidos:
    379
    Ainda á uns dias falou se nisso aqui no fórum.

    Acho que é crônico nesse modelo, existe um user que repara isso, achooo.
     
  6. Nunnoc

    Nunnoc

    Desde:
    27 Jul 2018
    Mensagens:
    8
    Gostos Recebidos:
    1
    Conseguirias me indicar qual a pessoa
     
  7. Tiago_Aveiro

    Tiago_Aveiro

    Desde:
    7 Ago 2014
    Mensagens:
    899
    Gostos Recebidos:
    379
    Como disse acho que repara isso, nao tenho a certeza.

    @madlima29 chamado a sala, disse asneira??
     
  8. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    11 821
    Gostos Recebidos:
    3 776
    :assobio: depende de que zona és.
    Na tua apresentação, nao menciona nada. Tens users por todo o país a fazer isso.
     
  9. Nunnoc

    Nunnoc

    Desde:
    27 Jul 2018
    Mensagens:
    8
    Gostos Recebidos:
    1
    Sou da zona do alto Minho mais especificamente Viana do castelo.
    Mas realmente o que existe será o fecho central q foi à vida?
     
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    11 821
    Gostos Recebidos:
    3 776
    Incentar, mudar coisas sem saber doi na carteira amigo.
    1- fazes um scan no vagcom a ver o que se passa.
    2- verificas as fichas das portas e fios que passam nos passa cabos das portas. A tendencia em qualquer carro, é partirem fios.
    O relatorio dos erros, podes colocar aqui para analise. Ou vens a gaia e vejo te isso. Vou precisamente para a semana ver coisas do gênero numa b8 e b6.
     
  11. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    2 147
    Gostos Recebidos:
    839
    Oh home já vistis os cabos como dici ?

    Vai correr bem hoje é dia de lua de sangue lol


    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  12. Nunnoc

    Nunnoc

    Desde:
    27 Jul 2018
    Mensagens:
    8
    Gostos Recebidos:
    1
    Estive na Bosch em que conectaram o audi à machine, e deu como diagnóstico a fechadura estragada tb lá no mesmo espaço viram o encaixe dos fios e parece estar tudo bom, o que acontece é q já se mudou a fechadura por uma nova e o sucedido continua.
     
  13. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    2 147
    Gostos Recebidos:
    839
    E contínuo a dizer os fios homem a continuidade dos fios
    Na máquina não diz fio interrompido diz é que não reconhece precisamente pela razão que os fios estão interrompidos
    Pede alguém com multímetro para medir suas continuidades

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  14. Nunnoc

    Nunnoc

    Desde:
    27 Jul 2018
    Mensagens:
    8
    Gostos Recebidos:
    1
    Bem pensado. Lá na Bosch o eletricista só viu mesmo o encaixe, e pode muito bem nem ser super honesto e querer facturar mais por pouco. Vou pedir a um colega para ver isso amanhã já digo o veredicto. Obrigado
     
    nuno.ribeiro977 gostou disto.
  15. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    11 821
    Gostos Recebidos:
    3 776
    Nunca faças nada de impulso. Faz o que te recomendam aqui primeiro.
     
    Nunnoc e nuno.ribeiro977 gostam disto.

Partilhar esta página