Problema com a luz da resistência Audi A3 1.6 (2012)

Tópico em 'Eletrónica e VAG-COM' iniciado por vilas85, 3 Abr 2019.

  1. vilas85

    vilas85

    Desde:
    3 Abr 2019
    Mensagens:
    5
    Gostos Recebidos:
    0
    Bom dia,

    há cerca de dois meses ia muito bem na autoestrada quando de repente senti o carro a perder "gás" e de repente acendeu de forma intermitente a luz da resistência, algo assustado parei na bomba, desliguei o carro e fui ao manual, onde li que a luz correspondia a problemas no motor. algo assustado equacionei ir de imediato ao mecânico (o que é uma dor de cabeça, pois "o meu mecânico" é o meu primo e está a 500 km de distancia, por norma todos os anos vou lá, mas isto com carros antigos, agora com o audi vou precisar de um mecânico "próximo" pois não conheço nenhum realmente de confiança...), no entanto quando liguei o carro estava tudo normal... sem nenhuma diferença e passou-me a ideia do mecânico.

    Mais ou menos um mês depois, ia muito bem numa subida bem inclinada, e novamente a sensação de o carro perder gás, e novamente a famigerada luz de forma intermitente. como estava a subir tive a certeza que o carro perdeu mesmo gás, não foi só uma sensação, pois o carro não respondia ao pedal... No entanto uma vez mais, ao desligar o motor e ao respirar fundo, tudo normal após ligar o motor.

    Mas como tudo tem um mas, anteontem, ontem e hoje a luz voltou a acender de forma intermitente. e apesar de quando desligo o carro e o volto a ligar ela não estar a piscar, quando ando com ele, mais tarde ou mais cedo ela volta a acender sempre de forma intermitente. tenho lido nos fóruns que pode ser das luzes de stop ou de um sensor localizado no travão, mas sem ter a certeza porque apenas vi pelo reflexo noutro carro, parece-me que as luzes de stop estão a funcionar.

    Preocupado liguei para uma oficina audi, mas logo me informaram que o carro tinha de ficar lá e que não faziam previsões de quando me devolveriam o carro, como sem carro não consigo "viver", e como sei que as oficinas das marcas são sempre uma dor de cabeça, resolvi vir aqui ver se alguem me consegue ajudar no diagnostico da coisa....

    Pretendo saber se existe no forum algum mecânico aqui perto de queluz onde posso fazer o diagnostico
     
  2. carlucci

    carlucci

    Desde:
    4 Abr 2006
    Mensagens:
    665
    Gostos Recebidos:
    33
    Ninguém te vai dizer qual é problema sem ligar o carro ao vag-com...
    Tens uma oficina em frente à TVI . Eles são mais virados para o grupo VAG.

    Enviado de meu Mi Phone usando Tapatalk
     
  3. vilas85

    vilas85

    Desde:
    3 Abr 2019
    Mensagens:
    5
    Gostos Recebidos:
    0
    Sim é isso que preciso, alguém que me consiga ligar o carro ao vag-com... o que pretendia saber é se aqui no forum consigo encontrar alguém que me consiga ajudar neste diagnostico... pois eu não faço a menor ideia do que é o vag-com e na audi vão ficar-me com o carro e não fazem previsão de quando me devolvem o mesmo...
     
  4. vilas85

    vilas85

    Desde:
    3 Abr 2019
    Mensagens:
    5
    Gostos Recebidos:
    0
    Sabes o nome? ou o contacto?
     
  5. carlo5

    carlo5

    Desde:
    9 Abr 2015
    Mensagens:
    667
    Gostos Recebidos:
    161
  6. vilas85

    vilas85

    Desde:
    3 Abr 2019
    Mensagens:
    5
    Gostos Recebidos:
    0

Partilhar esta página