Perda rendimento / Aumento consumo AFN 110 CV

Tópico em 'Motor' iniciado por Adriano Costa, 7 Jan 2020.

  1. Adriano Costa

    Adriano Costa

    Desde:
    17 Mar 2018
    Mensagens:
    2
    Gostos Recebidos:
    0
    Boa tarde.
    Há uma semana coloquei uma massa de ar nova ao meu Audi, por o mesmo andar a ingulhar e perda de rendimento.
    Acontece que esses sintomas desapareceram, mas o carro começou a fazer médias maiores, cerca de mais meio litro aos cem e noto que aquele Power não é o mesmo.
    Entretando levei-o à máquina e a avaria da massa de ar havia desaparecido e deixou de constar nenhuma.
    Será que não precisará de uma reprogramação de fábrica, por neste momento estar a consumir mais e não ter aquele power?
    Obrigado
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 774
    Gostos Recebidos:
    5 077
    Nao. A massa de ar, só da bosch ou original. Qualquer outra marca, estás sujeito. Quanto a falta de power, isso vês no vagcom, vendo as leituras da maf, map e turbo.
     
    moralez e Black Drako gostam disto.
  3. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    1 596
    Gostos Recebidos:
    554
    x2
     
  4. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 152
    Gostos Recebidos:
    3 302
    Ou meteste MAF aftmarket ou não a adequada ao teu veiculo, ou usada..
     
  5. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    4 727
    Gostos Recebidos:
    4 911
    Mas o homem nem diz se meteu igual há que tinha antes ou outra marca lol :D
    A Maf convém sempre ser exatamente a mesma que saiu de fábrica, partnumber etc.
    Não faltam casas que fazem um preço mais em conta se entregarmos a antiga.
     

Partilhar esta página