Patilhas volante

Tópico em 'Eletrónica e VAG-COM' iniciado por rvrosa, 27 Abr 2017.

  1. rvrosa

    rvrosa

    Desde:
    8 Set 2008
    Mensagens:
    236
    Gostos Recebidos:
    13
    Olá a todos.

    A minha A6 4F C6 de 08/2005, 3.0tdi, caixa automática tiptronic trás patilhas no volante... desde que a comprei que estas patilhas funcionavam... deixaram de funcionar!

    Tive de retirar o tablier para substituir o evaporador do AC que estava roto e entretanto depois de montar tudo veifico que as patilhas deixaram de funcionar.

    Como não costumo utilizar as patilhas só verifiquei esse problema algumas semanas após montar o carro, pelo que não sei se estavam a funcionar ou se o problema será da montagem.

    Também tive o carro numa oficina a tratar de alguns problemas de electrónica pelo que não sei se terá sido de alguma configuração que possa ter sido feita.

    Alguém tem ideias?

    Onde posso ver no Vagcom se estão activas? Há algum lugar nas configurações que se fazem no MMI que possa ter sido acidentalmente alterado?

    Obrigado!
     
  2. rvrosa

    rvrosa

    Desde:
    8 Set 2008
    Mensagens:
    236
    Gostos Recebidos:
    13
    Apenas uma actualização de informação: hoje com o vagcom vi que as patilhas estão ligadas. entrando no módulo do volante dá para ver que estão a funcionar. Agora agradecia ideias do porquê de não estarem a mudar as mudanças.
     
  3. rvrosa

    rvrosa

    Desde:
    8 Set 2008
    Mensagens:
    236
    Gostos Recebidos:
    13
    Actualização: As patilhas estão a funcionar mas apenas se colocar a manete das mudanças em manual...
    No livro de instruções consta que as patilhas funcionam também em modo D ou S... o que não está a acontecer e que já funcionou... alguma ideia??
     

Partilhar esta página