Ouvi um berro e acho que o turbo já era

Tópico em 'Motor' iniciado por seemog, 19 Nov 2009.

  1. seemog

    seemog

    Desde:
    14 Set 2006
    Mensagens:
    856
    Gostos Recebidos:
    1
    Preciso que me ajudem num diagnóstico.

    Ontem vinha para casa e ao mudar de direcção, ouço um berro/estrondo. Até pensei que tivesse rebentado um pneu, mas infelizmente não foi (esta situação teria sido mais fácil de resolver). Na altura parei o caro e vim ver os pneus :D. Quando ia para arrancar o carro, estava completamente "mono", não puxa.

    Hoje: o carro pega bem;
    no VAG não tenho erros no módulo do motor;
    Pelo pouco que sei, "safe mode" não será (até porque nem tenho repro); MAF não sei ver; TURBO - este sim deve ter entregue a alma ao criador.

    Queria saber se alguém partilha do meu diagnóstico e caso seja o turbo, conselhos: onde mandar arranjar? novo ou reparado? Que valor€s?

    PS.: é um Audi A4 B6 1.9Tdi 130cv motor AWX (julgo que o turbo é um Garrett GT1749va)
     
  2. neljoe

    neljoe Moderator

    Desde:
    13 Dez 2005
    Mensagens:
    19 659
    Gostos Recebidos:
    5 208
    Scan completo s.f.f.

    ;)
     
  3. manuel audi

    manuel audi

    Desde:
    5 Out 2009
    Mensagens:
    49
    Gostos Recebidos:
    0
    deve ter sido um dos tubos que sai do turbo e que passa pelo IC "intercooler" ate a ademição que rebentou ou rasgou.. automaticamente o carro fica atemosferico.. :S
     
  4. LUIS SARTA

    LUIS SARTA

    Desde:
    27 Out 2005
    Mensagens:
    1 045
    Gostos Recebidos:
    55
    Ou um dos tubitos que liga à EGR ou N95 tens pelo menos 3 se não me engano, uma vez o mecanico que me fez a ctroca da correia de distribuição não reparou que um deles se tinha partido/rompido e quando fomos experimentar o carro não puxava nada... o ronco é que era de maquinão 8)
     
  5. hucruz

    hucruz

    Desde:
    19 Set 2006
    Mensagens:
    8 150
    Gostos Recebidos:
    2 436
    O turbo não é de certeza... Se fosse tinhas visto bastante fumo branco a sair :p
     
  6. seemog

    seemog

    Desde:
    14 Set 2006
    Mensagens:
    856
    Gostos Recebidos:
    1
    Não vale a pena colocar o scan porque só diz "no errors", apenas tenho 1 erro mas é num motor "flap" do ar condicionado (é um erro já antigo).



    Confesso que não conheço bem a localização dessas válvulas mas andei a ver os tubos e não vi nenhum rasgado, pelo menos, assim muito rasgado.
     
  7. neljoe

    neljoe Moderator

    Desde:
    13 Dez 2005
    Mensagens:
    19 659
    Gostos Recebidos:
    5 208
    Tubo desencaixado sem dúvida alguma.
     
  8. manuel audi

    manuel audi

    Desde:
    5 Out 2009
    Mensagens:
    49
    Gostos Recebidos:
    0
    tens que por algum acelarar enquanto tu ficas por cima do motor a ver onde ouves fuga de sopro.. decerteza que é um tubo de admição.. que vai do turbo ate ao colector da admoção..
     
  9. King

    King

    Desde:
    14 Abr 2009
    Mensagens:
    4 553
    Gostos Recebidos:
    2 223
    X2
     
  10. seemog

    seemog

    Desde:
    14 Set 2006
    Mensagens:
    856
    Gostos Recebidos:
    1
    Hhhhuuuummm
    deita fumo branco, e ouve-se um sopro. Mau sinal. Ontem não reparei porque era de noite.
    Reboque com ele...
     
  11. rjbonifacio

    rjbonifacio

    Desde:
    21 Nov 2008
    Mensagens:
    2 593
    Gostos Recebidos:
    19
    atãi assim sendo......... xeira a turbo pó galheiro :roll:
     
  12. manuel audi

    manuel audi

    Desde:
    5 Out 2009
    Mensagens:
    49
    Gostos Recebidos:
    0
    ve se tens oleo no motor.. mas limpa a vareta primeiro lol..

    se nao tiver oleo nenhum entao é investir num turbo novo porque esse deu o berro... :S
     
  13. Paulo Almeida

    Paulo Almeida

    Desde:
    26 Out 2005
    Mensagens:
    1 582
    Gostos Recebidos:
    317
    Não é tubo quase de certeza , ha pouco tempo o meu intercooler partiu se ( o mesmo que um tubo roto ou desencaixado) o carro nao puxava deitava imenso fumo preto e entrava em safe mode o que não são os sintomas do amigo seemog.

    as melhoras rapidas

    abraço
     
  14. pedro1117

    pedro1117

    Desde:
    19 Nov 2009
    Mensagens:
    6
    Gostos Recebidos:
    0
    audi a3 2.0 tdi ajudem me

    Boas, precisava de ajuda, tenho um audi a3 2.0 tdi 140 eq. quattro de 2004 nacional com 94000 km que comprei há 2 meses, o que acontece é que ao fim de 3 semanas de o ter, começou me com o problema de pedir liquido de radiador, depois, já era de 2 em 2 dias, e mais tarde fui a lisboa passear, pediu me oleo quando tinha levado oleo há 1 mes, e pedia me liquido quando eu ia ver ,tinha algum, nao percebo nada, fui à net, e vi a historia das cabeças de motor que têm lá no numero se série as letras, a -2003 (defeituosa),b- correção da defeituosa mas foi um falhanço, e a c- que saiu nos audi 2.0 de 2006 que ja vem boa, entao accionei a garantia do stand e foi para a audi e la para ja estao me a dizer que ´´e fuga do radiador, quando acho é que estao a fugir à culpa para nao terem que me por gratuitamene uma cabeça das de 2006, estou desconfiado pk antes de la por o carro, ele ja tinha problemas em ligar, cheguei a ficar apiado 3 vezes em que nem ligava mesmo, nem o motor tentava sequer arrancar, parece quando um carro nao tem bateria, so que ele tinha, nao percebo, depois quando conseguia ligar era com muita dificuldade pois parecia que ligava engasgado e depois deitava fumo branco e preto, e senti que o carro tambem ja nao tinha a mesma força, e mesmo parado, o carro tinha um tremor que ia e vinha ia e vinha, nao percebo, antes nao fazia, era um tremor que parecia o meu carro antigo quando eu ligava o ar condicionado, so que neste caso, nao o tinha ligado, nao percebo, espero no sair enganado, nao sei, o que acham?quando falei la na audi que se calhar era da cabeça de motor, que o meu tinha a A e queria que ousessem a C, eles disseram logo pra nao ir ja por aí pois podia nao ser disso, mas pra mim é pelos sintomas, e agora dizem me que é uma fuga pra ja no radiador, sera que querem fugir à responsabilidade?e nao assumir as despesas?bem, vou esperar, so nao quero é gastar guita pois tenho oo carro ha pouco tempo e tem garantia de stand, eles que paguem, comentem por favor, a dizerem o que acham, desculpem se fui confuso e o testamento, sou novo aqui, cumprimentos a todos
     
  15. Paulo Almeida

    Paulo Almeida

    Desde:
    26 Out 2005
    Mensagens:
    1 582
    Gostos Recebidos:
    317
    Re: audi a3 2.0 tdi ajudem me

    Devias passar nas apresentações primeiro e apresentar te depois devias criar um topico só teu em relaçao ao teu problema creio que seja mesmo a cabeça mas o meu A# 2.0 tdi ja levou 3 radiadores todos eles romperam sem qualquer explicaçao
    cumps
     

Partilhar esta página