MMI 3G Audi A4 avant 2012

Tópico em 'Eletrónica e VAG-COM' iniciado por jponte, 29 Jul 2019.

  1. jponte

    jponte

    Desde:
    15 Dez 2015
    Mensagens:
    8
    Gostos Recebidos:
    1
    Boas,
    O meu nome é Joel, tenho uma carrinha Audi A4 136cv de 2012.
    Tenho estado com alguns problemas no meu sistema multimédia. Acontece principalmente pouco após ligar o carro, normalmente ao fim de ter o carro a trabalhar por 10 min o problema desaparece.
    Os sintomas são: lentidão para mudar de musicas, ou de fonte audio, musica por vezes funciona como fosse um disco riscado, bluetooth tem cortes nas chamadas, já me aconteceu não conseguir ligar a parte multimédia nos primeiros 5 minutos, etc.

    Alguém pode recomendar alguma oficina ou alguém com conhecimentos para fazer o despiste na zona de Lisboa?

    Todas as dicas sugestões são bem vindas.

    Obrigado!
     
    Last edited: 6 Ago 2019
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 873
    Gostos Recebidos:
    4 617
    Sugeria que lesses as regras e te apresentasses primeiro no local devido.
     
  3. jponte

    jponte

    Desde:
    15 Dez 2015
    Mensagens:
    8
    Gostos Recebidos:
    1
    Grato pela resposta.
     
  4. LauAlf

    LauAlf

    Desde:
    2 Nov 2005
    Mensagens:
    2 124
    Gostos Recebidos:
    454
    Uma actualizacao pode resolver.
    Em ultimo caso uma unidade nova.
    Tenho uma mmi 3g+
     
  5. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    4 577
    Gostos Recebidos:
    4 745
  6. jponte

    jponte

    Desde:
    15 Dez 2015
    Mensagens:
    8
    Gostos Recebidos:
    1
    @LauAlf, quanto é que me pode custar uma actualização? Alguma sugestão fora da rede Audi? (Sou de Lisboa)
     
  7. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 873
    Gostos Recebidos:
    4 617
  8. jponte

    jponte

    Desde:
    15 Dez 2015
    Mensagens:
    8
    Gostos Recebidos:
    1
    Não entendo. Mas o que querem com as apresentações? Eu fiz no incio do tópico, sou utilizador há 4 anos. Tive as ver e o administrador diz que isso não era obrigatório.

    "Não, não irá ser regra, nem irá ser bloqueado o fórum a quem não fizer a apresentação, pois se for efetuada a aprovação de forma automática iremos ter uma secção de apresentações ainda menos "correta", vendo certamente tópicos com apenas um "Olá", que com certeza poderá constatar em algum desses fóruns onde a apresentação é obrigatória antes de qualquer outra ação."
     
    BlueA4 gostou disto.
  9. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 873
    Gostos Recebidos:
    4 617
    O topico existe, não custa nada...
    Em 5 anos, 7 mensagens e nem sequer te apresentaste...
    Tem a sua utilidade, mas pronto, usas só este forum de ano a ano, e na hora má...
     
  10. jponte

    jponte

    Desde:
    15 Dez 2015
    Mensagens:
    8
    Gostos Recebidos:
    1
    Quem te diz a ti que a minha hora má não é igual a horas más de muitos outros?
    Mas se pretendes "bloquear" o meu post por uma falta de apresentação, que segundo o administrador não é obrigatória e não consta Termos de Serviço e Regras (https://www.audipt.com/help/terms), estás à vontade, é um direito que tens, mas julgo que não deves forçar nenhum utilizador a fazer as tuas vontades.

    Tem um bom dia.
     
  11. ptfuzi

    ptfuzi

    Desde:
    17 Jun 2016
    Mensagens:
    629
    Gostos Recebidos:
    216
    Isto é uma comunidade não é o Facebook, só isso

    Enviado do meu CLT-L09 através do Tapatalk
     

Partilhar esta página