Luz de cortesia do pes

Tópico em 'Eletrónica e VAG-COM' iniciado por Audia4b6, 1 Jun 2018.

  1. Audia4b6

    Audia4b6

    Desde:
    11 Fev 2018
    Mensagens:
    79
    Gostos Recebidos:
    9
    Boas malta .
    Entao é assim ... tenho luz nos pes para quando se abre as portas ... mas nemhumas das 4 funciona , ja meti lampadas novas e nada .
    Alguem tem uma sugestao do que podera ser ?
    Boas curvas :)
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    11 510
    Gostos Recebidos:
    3 676
    Coloca o vagcom e vê os erros.
    Será original ou não?
    O tecto acende?
     
  3. Audia4b6

    Audia4b6

    Desde:
    11 Fev 2018
    Mensagens:
    79
    Gostos Recebidos:
    9
    Nao tenho vag madlima , sim acendem ... , sei que tenho 2 switchs avariados mas os outros 2 que dao ao abrir a porta a luz do teto acende
     
  4. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    11 510
    Gostos Recebidos:
    3 676
    Oh Rui, já que és de Braga, só se quiseres combinar e dar um salto aqui.
    Ligo te o vag pra veres isso
     
  5. Audia4b6

    Audia4b6

    Desde:
    11 Fev 2018
    Mensagens:
    79
    Gostos Recebidos:
    9
    Nao é mau penssado madlima ... dis ai um dia que te dei geito a ver se da para mim :)
     
  6. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    11 510
    Gostos Recebidos:
    3 676
    4a feira ando por casa.
     
  7. Audia4b6

    Audia4b6

    Desde:
    11 Fev 2018
    Mensagens:
    79
    Gostos Recebidos:
    9
    Eu mesmo a penssar , " vai-me dizer um dia da semana e nao da "
    O trabalhinho ocupa muito tempo :(
    So mesmo ao fim de semana
     
  8. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    11 510
    Gostos Recebidos:
    3 676
    Pois, trabalho por turnos, fds e feriados.
    Quando folgo ao fds, é para a familia.
     
  9. Audia4b6

    Audia4b6

    Desde:
    11 Fev 2018
    Mensagens:
    79
    Gostos Recebidos:
    9
    Obrigado na mesma madlima ... o que conta é a intençao :)
     
    Vitor Costa gostou disto.
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    11 510
    Gostos Recebidos:
    3 676
    Pa, de certeza que tens malta daí que te pode dar uma mão.
     
    Vitor Costa gostou disto.
  11. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    3 981
    Gostos Recebidos:
    3 819
    Luzes de pés em B6 se forem originais as mesmas têm um fusível próprio na posição S2

    EN-AudiA4B6-blok-salon-2-500x418.jpg

    só o simples facto de trocares mal uma lâmpada pode ter rebentado esse fusível! Tira o mesmo e vê se está bom! Se estiver bom o problema está no módulo de conforto por baixo do banco do condutor...

    Se tiveres problema no switch que deteta a porta aberta, a luz não vai acender, porque o mesmo comunica com o módulo de conforto apenas acende a luz conforme a porta aberta! Agora se tem 2 avariados supostamente os outros dois deveriam dar e ligar a luz dos pés!

    - confirma fusível;
    - confirma se ao abrir a porta a mesma te aparece no quadrante aberta!
     
  12. Audia4b6

    Audia4b6

    Desde:
    11 Fev 2018
    Mensagens:
    79
    Gostos Recebidos:
    9
    Madlima vou ver se arranjo alguem com vag
     
  13. Audia4b6

    Audia4b6

    Desde:
    11 Fev 2018
    Mensagens:
    79
    Gostos Recebidos:
    9
    Sim as 2 que tem o switch bom aparece no quadrante a porta aberta
     
  14. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    3 981
    Gostos Recebidos:
    3 819
    já confirmaste o fusível ?
     
  15. Audia4b6

    Audia4b6

    Desde:
    11 Fev 2018
    Mensagens:
    79
    Gostos Recebidos:
    9
    Debaixo do banco do condutor tem estas 2 fichas desligadas , mas nao vejo la as outras 2 para as ligar ... de que sao estas fichas ?
     

    Ficheiros Anexados:

Partilhar esta página