luz da resistência

Tópico em 'Motor' iniciado por pedro.m.o.b, 16 Abr 2018.

  1. pedro.m.o.b

    pedro.m.o.b

    Desde:
    2 Jun 2012
    Mensagens:
    9
    Gostos Recebidos:
    2
    Bom dia meu nome é pedro, tenho um audi A4 2007 170cv carinha
    tenho tido muitos problemas com ele
    neste momento o carro não têm filtro de partículas ne a AGR.
    quando ando com ele pela manhã, ao começar a subir num acesso á autoestrada acende a luz da resistência, onde paro o carro e volta a acender na autoestrada.
    durante o dia só acende a luz do motor mas não acede a luz da resistência e anda normalmente.
    A luz do motor apaga-se após umas horas e ao outro dia volta tudo ao principio.
    por muito que ande ou puxe por ele a luz da resistência só acende pela manha e durante o dia não.
    já foi ligado á VAG e os erros são a massa de ar, fuga de ar e injector n2.
    e pelos vistos o mecânico diz que não é nenhum destes erros.
    Alguém sabe ou tem alguma noção do que pode ser ou por onde começar
    Obrigado
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    11 117
    Gostos Recebidos:
    3 542
    Nada de repetir topicos.
    Ler regras.
    Fazer a apresentaçao no local devido
     
    PG5657 e pedro.m.o.b gostam disto.
  3. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    506
    Gostos Recebidos:
    72
    Acho que nesse motor a única coisa que pode estar a dar esses erros é a cabelagem dos injetores, porque faz as duas coisas, injetores e velas na mesma cabelagem. Posso estar enganado mas acho que o 170 é igual ao 140 no interior da cabeça.
     
  4. pedro.m.o.b

    pedro.m.o.b

    Desde:
    2 Jun 2012
    Mensagens:
    9
    Gostos Recebidos:
    2
    Estes ulmimos 2 dias nao tem feito nada tudo normal....
    Desde que aumentou a temperatura ja a cablagem e os injectores sao novos.
     

Partilhar esta página