Luz da resistencia não acende e carro não pega

Tópico em 'Eletrónica e VAG-COM' iniciado por manuelbarrocas, 16 Mar 2012.

  1. manuelbarrocas

    manuelbarrocas

    Desde:
    14 Dez 2011
    Mensagens:
    19
    Gostos Recebidos:
    1
    Boa tarde
    O meu Argolas (Audi A3 90 cavalos de 1998) está com um problema.
    A luz da resistencia não acende,isto é, acende passadas umas 15 ou 20 vezes depois de ligar e desligar a chave.
    Enquanto a resistencia não ligar ,não vale a pena inssistir porque ele não pega.
    Aqui há dias tentei por o carro a trabalhar ao empurrão e nada.
    Amanha vou leva-lo a um electrecista, espero que não seja nada de grave.
    O que será?
     
  2. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Pergunta ao Vag-Com!

    Se tens dado uma vista se olhos pelo fórum... Verias que a ferramenta perfeita para determinar a causa desse tipo de avarias é o Vag-Com!...
     
  3. kapataz

    kapataz Utilizador Banido

    Desde:
    27 Out 2011
    Mensagens:
    848
    Gostos Recebidos:
    540
    x2, pode ser aquela caixa que manda corrente as velas ou ate um mal encaixe.:)
     
  4. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 355
    Gostos Recebidos:
    13 369
    Relé 109...
     
  5. kapataz

    kapataz Utilizador Banido

    Desde:
    27 Out 2011
    Mensagens:
    848
    Gostos Recebidos:
    540
  6. manuelbarrocas

    manuelbarrocas

    Desde:
    14 Dez 2011
    Mensagens:
    19
    Gostos Recebidos:
    1
    Referes-te ao cachimbo que encaixa nas velas?
    De qualquer forma obrigados, amanha vou falar com o electrecista e dizer-lhe destas possíveis causas para a avaria.
    Na segunda espero ter o problema resolvido
     
    Last edited: 16 Mar 2012
  7. vdneves

    vdneves

    Desde:
    13 Out 2011
    Mensagens:
    61
    Gostos Recebidos:
    3
    Os carros a gasóleo não têm cachimbo nas velas.....
     
  8. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    772
    Relê 109 tiras fora abre reforça as soldaduras e volta a meter
    Que deve ficar novo
     
  9. kapataz

    kapataz Utilizador Banido

    Desde:
    27 Out 2011
    Mensagens:
    848
    Gostos Recebidos:
    540
    Entao nao tem?! No meu tem. A diferença é no tipo de velas que nos a gasoleo é incandescentes :)

    Android GT 5800
     
  10. manuelbarrocas

    manuelbarrocas

    Desde:
    14 Dez 2011
    Mensagens:
    19
    Gostos Recebidos:
    1
    Problema resolvido, no sabado levei o argolas ao doutor e ele mudou-lhe o Rele 109 e ficou como novo (35€)
     
    1 pessoa gostou disto.

Partilhar esta página