Instalação do Actuador do fecho da mala da A4 B6

Tópico em 'DIY' iniciado por joão Ribeiro, 6 Ago 2011.

  1. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 108
    Gostos Recebidos:
    4 745
    Link do youtube é o mais eficaz para videos
     
    1 pessoa gostou disto.
  2. BigBumpers

    BigBumpers

    Desde:
    28 Dez 2012
    Mensagens:
    67
    Gostos Recebidos:
    27
  3. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 108
    Gostos Recebidos:
    4 745
    Pelo que vejo, resolves isso no padre.
    Ele mete agua benta e fica bom.
    Tenho a certeza, pois vê-se no reflexo da pintura da mala... :D
     
    3 pessoas gostam disto.
  4. BigBumpers

    BigBumpers

    Desde:
    28 Dez 2012
    Mensagens:
    67
    Gostos Recebidos:
    27
    Eheheh olha que nem reparei no reflexo da camisola

    Enviado do meu SM-G935F através de Tapatalk
     
  5. ptfuzi

    ptfuzi

    Desde:
    17 Jun 2016
    Mensagens:
    653
    Gostos Recebidos:
    227
    Pelo barulho alguma coisa está fora do sítio ou partida. Já abriste?

    Sent from mTalk
     
    1 pessoa gostou disto.
  6. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 108
    Gostos Recebidos:
    4 745
    E é imagem invertida 2 vezes, que diabo... lol

    - - - - - - - - - -

    Tens que abrir isso, nao é facil, pois é cravado.
    Mas ou partiu alguma coisa, ou moeu o sem fim.
     
    1 pessoa gostou disto.
  7. BigBumpers

    BigBumpers

    Desde:
    28 Dez 2012
    Mensagens:
    67
    Gostos Recebidos:
    27
    Ja abri mas esta tudo bem. O atuador a trabalhar em vazio trabalha bem. Deve de estar a dar as ultimas.

    Enviado do meu SM-G935F através de Tapatalk
     
  8. BigBumpers

    BigBumpers

    Desde:
    28 Dez 2012
    Mensagens:
    67
    Gostos Recebidos:
    27
    Domingo de manha vou a missa e ja falo com o padre. Pode ser com uma reza e água benta resulte

    Enviado do meu SM-G935F através de Tapatalk
     
  9. C. Reis

    C. Reis

    Desde:
    29 Mai 2016
    Mensagens:
    736
    Gostos Recebidos:
    567
    Sem certezas, mas acho que o problema é o fecho da tampa da mala.
     
  10. BigBumpers

    BigBumpers

    Desde:
    28 Dez 2012
    Mensagens:
    67
    Gostos Recebidos:
    27
    Era mesmo chegou agora a carrinha da oficina do meu familiar. Desmontaram o fecho, limparam e lubrificaram. Ficou Ok. Era tudo sujidade.

    Água benta fica para outro dia eheheh

    Enviado do meu SM-G935F através de Tapatalk
     
  11. BigBumpers

    BigBumpers

    Desde:
    28 Dez 2012
    Mensagens:
    67
    Gostos Recebidos:
    27
    Boas pessoal. Apos funcionar bem apos algum tempo voltou o problema. Fecho substituido

    Enviado do meu SM-G935F através de Tapatalk
     
  12. C. Reis

    C. Reis

    Desde:
    29 Mai 2016
    Mensagens:
    736
    Gostos Recebidos:
    567
    Já era de prever,pois isso de lavar e lubrificar nesses fechos é sol de pouca dura-
     
  13. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 727
    Gostos Recebidos:
    1 451
    Yah também não:)
     
  14. joedualmar

    joedualmar

    Desde:
    30 Ago 2011
    Mensagens:
    66
    Gostos Recebidos:
    2
    ajuda urgente, o fecho da mala do A3, está funcionar bem, só que aquelas patilhas onde pressionamos para abrir manualmente caíram, tem que ser um fecho novo? Agradecia a vossa ajuda. pbrigado
     

    Ficheiros Anexados:

Partilhar esta página