Ibiza 1.9 d 1y 68cv turbo

Tópico em 'Ibiza' iniciado por l_kill_S, 16 Mai 2012.

Tags:
  1. l_kill_S

    l_kill_S New Member

    Desde:
    10 Mai 2012
    Mensagens:
    12
    Gostos Recebidos:
    0
    Boas pessoal

    A minha máquina é um Seat Ibiza 6k 1.9d 68cvde 93/04 que comprei com 400000 km.
    Conta neste momento com 447000k km, 30mil km dez da revisão geral ao motor e 6 mil com o turbo montado.

    [​IMG]

    Uploaded with ImageShack.us


    [​IMG]

    Uploaded with ImageShack.us


    [​IMG]

    Uploaded with ImageShack.us



    [​IMG]

    Uploaded with ImageShack.us




    [​IMG]

    Uploaded with ImageShack.us



    [​IMG]

    Uploaded with ImageShack.us


    [​IMG]

    Uploaded with ImageShack.us

    [​IMG]

    Uploaded with ImageShack.us


    Exterior:
    -Por enquanto nada.

    Interior:
    - Manómetro preção de turbo.
    -Amplificador alpine v-power .
    -Colunas alpine 220 a frente.
    -sony explod 250 a traz
    Motor:
    -Cabeça do motor faciada, válvulas rodadas.
    -Capas de biela.
    -Segmentos novos.
    -Radiador solfagem.
    -Radiador do motor.
    -Bomba de água.
    -Tubagens da água.
    -Carter furado para retorno do óleo do turbo.
    -Discos e pastilhas novos
    -Rolamentos a traz novos.
    -Apois do motor e caixa
    Bem e um problema que tenho dês que comprei o carro ele aquece sempre que aperto com ele depois de ir algum tempo a alta rotação o caro não para de subir a temperatura parado filas etc não sobe nada a temperatura so quando se acelera, não tenho preção dentro do circuito posso ir a fundo com o carro a ferver paro tiro a tampa do vaso de expansão e não manda agua fora…e tudo novo….
    Uma alteração que já fiz a correia da bomba de agua vinha montada no carro a passar nas costas da poli e neste momento esta a dar a volta a poli como esta no auto data pois a agua não circulava, mas continua sempre a aquecer já nem termostato tem.

    Aqui fica a foto de como esta montada agora a correia.A poli e lisa esta marcada da correia parece ter as ranhuras mas ela e lisa.

    [​IMG]

    Uploaded with ImageShack.us

    [IMG=http://img3.imageshack.us/img3/8853/imgp0055fp.jpg][/IMG]

    Uploaded with ImageShack.us
    -Turbo kkk03 @ 0.7bar
    -Aumento de debito

    Óleo bp visco 7000 5W40.


    Futuras mods (quando houver t€€€€€mpo)

    - Caixa golf tdi e tirantes da caixa
    - Bomba injetora 1.6gtd
    - Ic frontal
    - Radiador de óleo
    - Pintura


    Bem pessoal, deixem a vossa opinião.

    Cumprimentos,
    Luís Santos.
     
    Last edited: 17 Mai 2012
  2. Reactive

    Reactive Well-Known Member

    Desde:
    16 Jun 2011
    Mensagens:
    2 544
    Gostos Recebidos:
    1 745
    E esse radiador esta em bom estado com quase 450 mil kms?? Tenta fazer uma limpeza geral ao circuito de refrigeração ... Isso de andares sem o termostato arruina-te completamente o motor num instante, que o desgaste de trabalhar a frio é enorme, sei do que falo pois o meu está exactamente com o mesmo problema. Vê se resolves isso antes de te pores a gastar mais no restante ...

    De resto, carro da guerra, ja tens boas mods, continua a por isso a teu jeito ... E mostra mais fotos do exterior e interior :p
     
    1 pessoa gostou disto.
  3. ruia4

    ruia4 Well-Known Member

    Desde:
    17 Jul 2009
    Mensagens:
    4 131
    Gostos Recebidos:
    1 124
    Boas, turbo em cima disso? hummmm não era gajo para investir nessa cena. um tdi era mais fiael.... ( taxa de compressão diferente... mesmo um bloco td)

    continuação de boas mod's
     
  4. l_kill_S

    l_kill_S New Member

    Desde:
    10 Mai 2012
    Mensagens:
    12
    Gostos Recebidos:
    0

    Os 2 radiadores são novinhos;)

    já encontrei o problema julgo eu ontem estive de novo a examinar tudo a correia da bomba de agua patina e em altas não da a rotação suficiente a bomba dai a ele só aquecer em altas ate as 3 mais ou menus aguenta-se bem.
     
  5. l_kill_S

    l_kill_S New Member

    Desde:
    10 Mai 2012
    Mensagens:
    12
    Gostos Recebidos:
    0

    Epá tirando este problema de aquecimento em altas esta tudo do melhor não gasta óleo 15mil gastou 200cl de óleo 100% sintético. Agua não gasta e o motor foi todo reparado por mim e pelo meu pai sei o que lá esta e esta tudo bom…..Agora em levando a bomba do 1.6 gtd a caixa comprida do tdi de 90 e ic frontal fica a maneira:D
     
  6. l_kill_S

    l_kill_S New Member

    Desde:
    10 Mai 2012
    Mensagens:
    12
    Gostos Recebidos:
    0
    Boas.
    Bem tenho novo material po bixo.
    Cbaeça nova valvulas ave de cams tuches.
    bomba gta mas estive a montar a bomba o carro pega acelera ate as 2000rmp mais ou menus e desliga e faz sempre isto nao o consigo por a trabalhar a bomba deve de estar fudida alguem me sabe dar alguma ideia do que pode ser?cumps
     
  7. YaJony95

    YaJony95 New Member

    Desde:
    23 Mar 2014
    Mensagens:
    10
    Gostos Recebidos:
    2
    Boas!
    E pah, ganda filme que já tens com o carro!
    Isso do aquecimento é que é lixado! A correia está com a tensão certa, ou o tensor já está nas couves? Para a correia ptinar, o mais lógico é estar pouco esticada!
    No entanto tive uma vez um problema num tdi 90cv no qual a agua nao circulava, e tinha a falange da água onde sai o tubo de retorno intupida!
    De resto acho que só devias de investir um pouco mais no exterior! Dar uns retoques de pintura, umas jantesinhas a maneira e um bocadito mais baixo! Fora isso tens ai um bom projeto, tudo feito como deve de ser!
    Força com isso e um abraço!
     
  8. ThiagoSS

    ThiagoSS Active Member

    Desde:
    5 Abr 2010
    Mensagens:
    278
    Gostos Recebidos:
    48
    belo exemplar de 5p, deve ser importado.
    Quanto ao turbo, fizeste bem.
    Sao motores que aguentao muito e ficas com um eco-diesel impecavel.
     

Partilhar esta página