Gasolina em deposito de gasoleo

Tópico em 'Geral' iniciado por mario ramos, 18 Jan 2017.

  1. mario ramos

    mario ramos

    Desde:
    19 Dez 2016
    Mensagens:
    138
    Gostos Recebidos:
    26
    Alem de ser velho tambem sou burro. Como milhares de outros condutores, Aqui no Reino Unido estima-se em 300 mil por ano. Bom vamos la a historia da semana passada, o carro e audi a4 2.5tdi, por erro meti 15 litros de gasolina no deposito. Depois do panico inicial na mesma estacao de servico atestei o deposito, desta vez com gasoleo :roll:, juntamente com mais ou menos 300ml de oleo 2T e daquele produto para limpar injectores. Com o coracao nas maos comecei a conducao. Primeiros quilometros tudo bem. Depois parei o carro para ir trabalhar, (12horas parado). Na manha seeguinte quase 4 minutos para ele pegar novamente (3 graus temperatura exterior), outra vez conducao normal, a unica diferenca e quando punha o carro ao ralenti sentia cortes no idle. Liguei o carro ao vag com e dois dos injectores estao com valores acima da media n.3 1.8 e n.5 2.3.Hoje de manha ja a reaccao ja esta a ser muito melhor. Pegou a segunda tentativa e o ralenti ja quase e perfeito. Vou dar uma volta com ele (150 km) e atestar novamente o deposito . Logo a noite depois ligo novamente o cabo para fazer mais uma leitura. Espero que tudo va voltar ao normal.
    Quando vos acontecer o mesmo nao entreguem o carro de imediato a garagem sem primeiro pelo menos 3 dias tentar o que eu fiz.
     
  2. MarioJPires

    MarioJPires

    Desde:
    14 Nov 2011
    Mensagens:
    230
    Gostos Recebidos:
    46
    Aconteceu-me quando mudei de um carro a gasolina para um a gasóleo. Meti-lhe para aí uns 30 litros até notar a asneira. Resolvi o caso em 30 minutos: na caixa da estação de serviço expliquei a asneira e eles deram-me o numero de um mecânico que foi lá com uma bomba e me aspirou a gasolina toda. Depois foi meter gasóleo e seguir :)
     
  3. ptfuzi

    ptfuzi

    Desde:
    17 Jun 2016
    Mensagens:
    555
    Gostos Recebidos:
    185
    Também ja vi isso a acontecer e também tiraram o combustível com bomba..
     
  4. mario ramos

    mario ramos

    Desde:
    19 Dez 2016
    Mensagens:
    138
    Gostos Recebidos:
    26
    Eu nao fui para a opccao de retirar o combustivel, pois o racio de gasoleo/gasolina era da ordem 45/15. Conforme tinha dito fiz 193km com um consumo de 6.5l/100 penso que nada mau para este carro, velocidade entre 80/120km/h.
    quando cheguei a casa verifiquei os dois injectores e as medidas continuam a ser mais ou menos as mesmas, o n5 baixou para 1.3 que ja esta dentro dos parametros normais, apesar de quase no maximo (+1.5). Vou dar mais uma semanita para ver como fica. Quanto ao ralenti quase que nao se nota nada, esta a voltar ao relogio suisso que era antes desta minha asneirada. So uma pergunta sabem me dizer porque sera que o meu injector n2 nunca me apareceu quando faco leitura no VCDS, mesmo antes deste problema?
     
  5. mario ramos

    mario ramos

    Desde:
    19 Dez 2016
    Mensagens:
    138
    Gostos Recebidos:
    26
    Ultimo update. O rallanti ja parece o meu relogio antigo:D,voltou ao normal, a potencia esta perfeita, resolvi substituir o filtro de gasoleo, as leituras do vcds dos injectores todas voltaram a valores normais. Diabo seja surdo e nao aconteca outra vez.:mad:Quanto a leitura do injector n2 vim a saber que neste modelo de motor, injectores mecanicos o n2 nunca aparece.
     

Partilhar esta página