Furo em manga de allroad resolvido...

Tópico em 'Mecânica Geral' iniciado por Ristmas, 25 Set 2012.

  1. Ristmas

    Ristmas

    Desde:
    2 Fev 2012
    Mensagens:
    47
    Gostos Recebidos:
    3
    Então segui o conselho do " baioneta" aqui do forum, comprei o produto reparador de pneus (para furos em pneu tubeless ate 6mm) e voilá foi so tirar o parafuso do ar, por o produto diretamente para dentro da manga 1/4 e voltar a por o parafuso. A manga enxeu e no nivel 2 onde tinha o furo saiu uma gota verde(sitio do suposto furo) e selou :) Agora vamos la ver para quanto tempo dá, na embalagem diz que repara furos até 6mm durande 2 anos...

    Se alguem quiser o link de onde mandei vir mande PM, não é facil de encontrar, pelo menos eu fartei-me de procurar. Ficou com portes 1000ml 22.80euros. Na loja custa 16.60euros, a loja em em Águeda...

    Nome do produto: Slime

    Abraço e obrigado a COMUNIDADE audipt
     
  2. fox.on.fire

    fox.on.fire

    Desde:
    2 Abr 2010
    Mensagens:
    1 136
    Gostos Recebidos:
    1 213
    Slime é sobejamente conhecido no mundo da allroad......

    um conselho

    isso vai dar buraco em pouco tempo, apenas adia o problema, nao o resolve, portanto podes começar a procurar um balao novo ou te garanto que dentro de pouco tempo essa roda vai arrear de forma que nao volta subir

    O Slime apenas serve como remendo temporario e nao como soluçao nao te esqueças disto, procura trocar esse balao o quanto antes, senao o estrago vai muito alem de um simples balao

    PS- Slime é bom, mas precisa de temperatura para "solidificar" coisa que nunca aconteçe nos baloes, está sempre liquido, e acaba invariavelmente por ir saido, e depois...... pum ..... faz-se o chocapic
     
  3. Ristmas

    Ristmas

    Desde:
    2 Fev 2012
    Mensagens:
    47
    Gostos Recebidos:
    3
    Boas "fox" acredito que sim, mas remedeia :) até agora impec, o furo tb nao éra grande so se deixa-se na posição 2 esvaziava durante a noite,no 3 nao. costumo andar sempre no 3 na cidade e fora no 2 aguenta sem ligar compressor... Mas ja me resolvi tenho de trocar a "bixa" com muita pena minha :( o problema do combustivel está um mistério, ng me consegue resolver e não tou para tar a envestir sem saber o que é... Olha uma coisa, estas bombas que estão no deposito aquilo tem de deitar muito gasoleo para o copo? sabes qual o debito de uma bomba destas? É que parece coorrer muito pouco, mesmo pouco mas as duas que tenho fazem o mesmo. Sei que os de gasolina fazem 0.5l em 30s, esta para fazer meeio litro deve demorar uns 2 minutos, apesar de ter o retorno para dentro do copo tb, mas isso no deu para testar... Não ha nada mais a fazer "fox" ja sopramos tudo, mudamos deposito, so se tiver mesmo as 2 bombas pifadas, mas nao fazem barulho disso, mas que é debito é reduzido é... Se tiveres mais alguma splução apita, pois por aqui ja anda tudo a dar em "doido" com o problema e nada... :) Abraço
     
    Last edited: 28 Set 2012

Partilhar esta página