Fecho central Audi 80 Avant

Tópico em 'Geral' iniciado por AudiDX, 5 Nov 2018.

  1. AudiDX

    AudiDX

    Desde:
    5 Nov 2018
    Mensagens:
    8
    Gostos Recebidos:
    2
    Boas pessoal,
    Tenho uma Audi 80 1.9 TDI Avant.
    Fecho o carro pela porta do condutor e so fecha a porta do condutor, fecho a do pendura e fecha a do pendura e do condutor. As portas de trás nunca fecham. Quando abro em qualquer porta, abre todas.
    Ja estive a olhar para a bomba de vácuo, mas não percebo nada disso.
    Ajudas plz
     
  2. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    2 532
    Gostos Recebidos:
    993
    Deves ter um tubo roto na bomba ou o mais certo a grafite dentro da bomba tens mesmo de abrir

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  3. AudiDX

    AudiDX

    Desde:
    5 Nov 2018
    Mensagens:
    8
    Gostos Recebidos:
    2
    Da bomba sai dois tubos, deve ser um para cada lado. Algures a meio, deve separar mais um tubo para cada porta.
    Se um tubo tiver roto, não devia a bomba ficar a trabalhar sem parar, por não conseguir concluir o vácuo?
    E o que é a grafite? São os contactos?
    Obrigada
     
  4. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    2 532
    Gostos Recebidos:
    993
    Para já tens de confirmar se está a fazer vácuo e só depois abrir e vês uma peça de plástico redonda que costuma partir
    Pesquisa no YouTube que tem muita informação sobre isso

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
    AudiDX gostou disto.
  5. AudiDX

    AudiDX

    Desde:
    5 Nov 2018
    Mensagens:
    8
    Gostos Recebidos:
    2
    Vou fazer isso.
     
  6. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    2 532
    Gostos Recebidos:
    993
    Esta é de um b5 aqui de um user que serve de exemplo[​IMG]

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  7. AudiDX

    AudiDX

    Desde:
    5 Nov 2018
    Mensagens:
    8
    Gostos Recebidos:
    2
    Ja verifiquei e esta a fazer vácuo na saida da bomba. Como consigo saber se esta algum tubo roto?
     
  8. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    2 532
    Gostos Recebidos:
    993
    Isso é do tipo de coisas que só vendo mas por exemplo asopras o tubo e vez se está leve se tiver tem fuga grande se tiver pesado podes meter fumo de cigarro que ele vai sair por algum lado e logo vês mas isso geralmente é este plástico que parte ou soldas frias na placa mas a tua funciona por isso tens que descobrir se tens o tubo com fuga tem que estar justo para chupar bem

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  9. AudiDX

    AudiDX

    Desde:
    5 Nov 2018
    Mensagens:
    8
    Gostos Recebidos:
    2
    Por onde passam os tubos?
    Existe algum esquema?
     
  10. AudiDX

    AudiDX

    Desde:
    5 Nov 2018
    Mensagens:
    8
    Gostos Recebidos:
    2
    Resolvido, fuga na zona de encaixe no t da bomba
     
    nuno.ribeiro977 gostou disto.

Partilhar esta página