Falha de gasoleo, luz de resistencia piscar persiste com erro 01441 Audi Allroad 2.5

Tópico em 'Geral' iniciado por Ristmas, 3 Jul 2012.

  1. Ristmas

    Ristmas

    Desde:
    2 Fev 2012
    Mensagens:
    47
    Gostos Recebidos:
    3
    "Continuo com problema de ter de andar sempre com o depósito acima de meio, pois quando chega perto do meio e ( somente a andar em viagem e nao na cidade) me acende a luz da resistencia e lá se vai o gasóleo
    Já li qualquer coisa sobre isto , um tal copo que está no deposito e que nao enche e por isso nao envia o combustivel para a frente... "

    ( Ontem abri o compartimento do deposito, as duas tampas debaixo do bando de tras, abri a direita onde tem a bomba e o copo, retirei a bomba, experimentei a mesma e pareçe funcionar bem, limpei a pouca sujidade que estava no copo, enfim tudo o que dava para fazer. Uma coisa que reparei foi que no copo parece haver um sensor e pelo que pesquisei e vi tem uma resistencia, medi com a boia do sensor em baixo e dava 100Ω e em cima 429Ω e o que li deveria dar perto de 480Ω se nao me engano. Outra coisa que reparei tb é que essa boia do sensor so far leitura de "vazio" ou "cheio", sendo uma resistencia não devia dar valores intermédios entre os 100Ω e os 480Ω?


    "Quando vou em andamento por ex. na auto estrada a 120/140 km/h e acende a resistencia pela falta de gasoleo se travar um pouco bruscamente ou abanar a carrinha a luz apaga e lá sigo eu ate acender outra vez mais alguns km :) mas ja fiquei a penantos uma vez devido a isso e depois para ferrar foi um pouco complicado...

    Se alquem puder ajudar ou que ja tenha acontecido o mesmo gostaria de saber como resolver, pois ja tou farto de dar voltas e o problema persiste, ando mesmo a rasca...

    Neste site aparece o erro, apesar de nao perceber muito bem... :( O erro é como referia atras o 01441) Link: http://www.lbm.lt/Eng/audifc.htm

    Cumprimentos a todos.
     
    Last edited: 3 Jul 2012
  2. Ristmas

    Ristmas

    Desde:
    2 Fev 2012
    Mensagens:
    47
    Gostos Recebidos:
    3
    Re: Falha de gasoleo, luz de resistencia piscar persiste com erro 01441 Audi Allroad

    Não há uma ajuda dos entendidos :(??
     
  3. rafael

    rafael

    Desde:
    18 Fev 2007
    Mensagens:
    7 893
    Gostos Recebidos:
    773
    Re: Falha de gasoleo, luz de resistencia piscar persiste com erro 01441 Audi Allroad

    pelo que descreves parece que tens mesmo um problema na bomba no deposito
     
  4. MASC

    MASC

    Desde:
    27 Jan 2009
    Mensagens:
    1 610
    Gostos Recebidos:
    436
    Re: Falha de gasoleo, luz de resistencia piscar persiste com erro 01441 Audi Allroad

    E não terá 2 bombas no deposito,por causa do veio de transmissão o deposito ter 2 compartimentos e haver uma das bombas que esteja encarregue de fazer trasfega de um para o outro e não estar a funcionar?
    Na Allroad não sei como funciona mas já vi situações identicas em BMWs e Mercedes e era esse o problema,despejava um dos lados do deposito e o outro lado ficava com gasoleo
     
  5. Ristmas

    Ristmas

    Desde:
    2 Fev 2012
    Mensagens:
    47
    Gostos Recebidos:
    3
    Re: Falha de gasoleo, luz de resistencia piscar persiste com erro 01441 Audi Allroad

    A saga da luz a piscar continua , ja mudei as boias, o sensor g230, enfim tudo o que há no deposito ( menos o copo) que nao da para tirar e nada... continuo com o mesmo problema, misterio....
     

Partilhar esta página