Esquema relés A3 8l

Tópico em 'Eletrónica e VAG-COM' iniciado por Kingjvr, 18 Set 2011.

Tags:
  1. Kingjvr

    Kingjvr New Member

    Desde:
    3 Mar 2009
    Mensagens:
    779
    Gostos Recebidos:
    49
    Boas, estou com um problema no meu A3 8l , deixaram de dar os piscas,máximos,escovas limpa vidros e aquecimento de vidros , desconfio que possa ser uma relé .
    Alguém tem o esquema de relés e /ou o esquema eléctrico do carro para eu me guiar ?
    Obrigado
     
  2. Kingjvr

    Kingjvr New Member

    Desde:
    3 Mar 2009
    Mensagens:
    779
    Gostos Recebidos:
    49
    ninguém me pode ajudar?
     
  3. Pedro Alberto

    Pedro Alberto New Member

    Desde:
    14 Ago 2011
    Mensagens:
    928
    Gostos Recebidos:
    152
    calma :p ninguém deve ter visto o tópico mas logo logo está ai alguém :)
     
  4. PCOSTA

    PCOSTA Well-Known Member

    Desde:
    3 Dez 2008
    Mensagens:
    2 703
    Gostos Recebidos:
    366
    E eu desconfio que é uma ficha desligada na coluna de direcção onde vão ligar as manetes.
     
  5. Kingjvr

    Kingjvr New Member

    Desde:
    3 Mar 2009
    Mensagens:
    779
    Gostos Recebidos:
    49
    Obrigado,mas isso não é certamente.não dá piscas,mas se accionares o pisca e desligares o carro ele liga o minimo , não dá sofagem,não aquecimento de espelhos,não dá máximo ,nem pára brisas.
    tudo acessórios que só funcionam com a chave ligada,dai eu estar inclinado para que seja uma relé
     
  6. Kingjvr

    Kingjvr New Member

    Desde:
    3 Mar 2009
    Mensagens:
    779
    Gostos Recebidos:
    49
    Resolvido
    Relé 18 ,aproveitei que estava desmontado e troquei a 109,para quem não sabe, é a relé de arranque e costuma ir muito á vda
     
  7. ruia4

    ruia4 Well-Known Member

    Desde:
    17 Jul 2009
    Mensagens:
    4 131
    Gostos Recebidos:
    1 124

    vinha dizer isso, mas vim tarde :green:

    por acaso não é o 219? (109 é na VW)
     
  8. Kingjvr

    Kingjvr New Member

    Desde:
    3 Mar 2009
    Mensagens:
    779
    Gostos Recebidos:
    49
    era mesmo 109 a de arranque a do outro problema era a 18,mas obrigado á mesma
     
  9. AudiA3LY

    AudiA3LY New Member

    Desde:
    20 Ago 2011
    Mensagens:
    13
    Gostos Recebidos:
    0
    eu tbm tenho o mesmo problema com o meu 8l. mas no meu, os acessorios so funcionam se eu ligar os farois de nevoeiro a frente, caso contrario nao ha nd que funciona... podes dar me uma ajudinha!?
     
  10. Kingjvr

    Kingjvr New Member

    Desde:
    3 Mar 2009
    Mensagens:
    779
    Gostos Recebidos:
    49
    Boas, estranho,no teu caso ou foi um fusivel de acessórios que queimou que seria a minha 1ª escolha,ou pelo que dizes a relé 18 só atraca quando ligas os faróis, dai que so tenhas os acessórios quando ligas as luzes.
    não houve nenhuma alteração recente na parte eléctrica do carro tipo instalação de um alarme ou assim .
    não tendo havido esse sintoma é muitos estranho,da uma vista de olhos nos fusiveis e instalação eléctrica. se ainda assim estiver igual verifica a chamada das relés
     
  11. Hramaki

    Hramaki New Member

    Desde:
    7 Nov 2011
    Mensagens:
    38
    Gostos Recebidos:
    3
    Boas!

    Desculpem desenterrar o tópico... :)

    Mas... é mesmo 109...
    [​IMG]

    Já troquei à 3 dias um e já tenho outro suplente no porta luvas LOL já nunca mais fico apeado!

    Para quem não sabe onde fica... aqui tá mais ou menos a localização... retira-se a tampa dos fusíveis onde existe cerca de 6 parafusos tork na lateral e mais 2 parafusos um deles aparafusa à consola central e outro está do lado esquerdo em baixo... em cima ao pé do quadrante... são 2 molas de pressão tem que fazer alguma força, retirar as fichas que ligam ao modulo das luzes e da regulação da luminosidade do quadrante para trabalharem mais à vontade ;) ao retirarem esta tampa fica logo de frente lá ao fundo.. é só puxar...

    [​IMG]

    Se ainda nunca trocaram deverá ser um grande e preto com as letras em branco e as letras encontram-se na posição normal...
    ao comprar um novo na Audi, o rapaz das peças disse que são a mesma coisa mas são mais pequenos, a fixação é que é feita "de cabeça para baixo" :)

    Por isso não desesperem quando o carro não quiser pegar é 2 minutos a retirar a forra de baixo e 2 segundos a substituir o belo do 109 :D

    Cumps
     
  12. CarlosR_A3

    CarlosR_A3 New Member

    Desde:
    15 Jan 2010
    Mensagens:
    34
    Gostos Recebidos:
    0
    não fazia ideia onde se encontravam os reles no a3 8l nem como aceder a eles ..... eis uma info muito boa obrigado por teres postado
     
  13. Hramaki

    Hramaki New Member

    Desde:
    7 Nov 2011
    Mensagens:
    38
    Gostos Recebidos:
    3
    Não sei se estou a pedir demais... mas era porreiro se alguém postasse uma espécie de esquema... de cada relé e a sua função... o 109 já "sabemos"... o resto há mais uns 10... se alguma vez fosse preciso já podíamos saber onde estava o relé... ;)
     
  14. AudiA3LY

    AudiA3LY New Member

    Desde:
    20 Ago 2011
    Mensagens:
    13
    Gostos Recebidos:
    0
    desde ja obrigado pela ajuda e pela atençao Kingjvr!
    A situaçao ja me deixa maluco e nao consigo ver a soluçao! Os fusiveis estao todos bem, ja vi isso tudo, o carro nao tem alarme e nao foi feita nenhuma instalaçao electrica recentemente. podias dar me so mais uma ajudinha, nao sei onde fica a relé 18 pudias me explicar onde fica? (por exemplo ao lado da relé nr ...)
    e o mais chato é que isso aconteceu me duma hora pa outra, sai com o carro a noite e estacionei durante 1h e tudo funcionava normalmente, mas quando voltei ao carro e liguei o e depois liguei os farois e ja nao dava nada.
     
  15. Kingjvr

    Kingjvr New Member

    Desde:
    3 Mar 2009
    Mensagens:
    779
    Gostos Recebidos:
    49
    a relé 18 fica ao perto da 109 como postaram na foto anterior . não tenho fotos,mas segue os paços que te indiquei
     

Partilhar esta página