Esguicho traseiro

Tópico em 'Eletrónica e VAG-COM' iniciado por Nelson. a4sleeper, 5 Nov 2018.

  1. Nelson. a4sleeper

    Nelson. a4sleeper

    Desde:
    26 Out 2018
    Mensagens:
    9
    Gostos Recebidos:
    1
    Boa tarde.
    Gostava que alguém me desse uma ajuda com isto... O meu esguicho traseiro da minha a4 b5 não funciona. A escova faz o sei trabalho normal mas quando carrego no botão de esguicho não acontece nada. Poderá ser a bomba?..
    Obrigado pela vossa atenção
     
  2. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    2 532
    Gostos Recebidos:
    993
    Se ouves o barulho da bomba é tubo entupido solto ou dobrado
    Se não se passa nada terás de medir se chega corrente á mesma para ver se é fusível mau contacto ou já entregou a alma ao criador lol

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
    Nelson. a4sleeper gostou disto.
  3. Nelson. a4sleeper

    Nelson. a4sleeper

    Desde:
    26 Out 2018
    Mensagens:
    9
    Gostos Recebidos:
    1
    Não ouço barulho da bomba. Vou ter de resolver e ir ao eletricista, cá para mim foi a bomba.. Obrigado

    Enviado do meu PRA-LX1 através do Tapatalk
     
  4. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    2 532
    Gostos Recebidos:
    993
    Não tens um multímetro para ver se chega os 12volts?
    É desencaixar a ficha e medir pedindo alguém para atuar os esguichos de trás e se chegar corrente então podes comprar uma bomba
    Já compras no chinês um multímetro por 10€ e da sempre jeito

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  5. Nelson. a4sleeper

    Nelson. a4sleeper

    Desde:
    26 Out 2018
    Mensagens:
    9
    Gostos Recebidos:
    1
    Não tenho, por acaso é algo que tenho de pensar comprar dá sempre jeito. Tenho um amigo mesmo perto de minha casa que é mecânico e também dá uns toques em tudo de eletrónica,nao me cobra nada gosta de ajudar e assim também acompanha o projeto obrigado pela ajuda

    Enviado do meu PRA-LX1 através do Tapatalk
     
    nuno.ribeiro977 gostou disto.

Partilhar esta página