Erro na função de emergência

Tópico em 'Eletrónica e VAG-COM' iniciado por Tiagoodivelas, 1 Dez 2019.

  1. Tiagoodivelas

    Tiagoodivelas

    Desde:
    1 Dez 2019
    Mensagens:
    4
    Gostos Recebidos:
    0
    Boa tarde. Sou novo nisto, e a primeira que tenho um audi e até parece que me sinto arrependido por ter comprado 1. Há cerca de 1 mês e tal aparece a luz do triângulo amarelo acessa com o seguinte erro: função de emergência: falha!! Função disponível com restrições. Por favor diriga se à oficina.
    Istp aparecia mas apagava e voltava aparecer. O que acontece é que há uma semana a luz não apaga e quando ligo o carro já tá acessa. Eu n tenho bag como já vi falar em alguns fórum mas também não sei trabalhar com isso. Alguém me pode ajudar a descobrir qual o problema? Fui a audi santogal mas só tem vagas para daqui a 3 semanas.

    Alguém me consegue ajudar para ver o que pode ser? A única coisa que fiz foi revisão há quase 2 meses, e meti um par de pastilhas e 2 pneus.
     
    Last edited: 1 Dez 2019
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 500
    Gostos Recebidos:
    4 943
    Primeiro lê as regras, faz a apresentação no local devido, e depois logo virá apoio
     
    Tiagoodivelas gostou disto.
  3. Tiagoodivelas

    Tiagoodivelas

    Desde:
    1 Dez 2019
    Mensagens:
    4
    Gostos Recebidos:
    0
    Peço desculpa não sabia. Feito
     
  4. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 500
    Gostos Recebidos:
    4 943
    Qual o audi, ano, versão e modelo?
    Tens como ligar vagcom?
     
  5. Tiagoodivelas

    Tiagoodivelas

    Desde:
    1 Dez 2019
    Mensagens:
    4
    Gostos Recebidos:
    0
    O audi é um a4 avant b9 2016. O problema é esse. Não tenho vag com nem sei como arranjar isso ou como funciona. É a primeira vez que tenho audi.
     

Partilhar esta página