Erro air bag audi a6 2004

Tópico em 'Eletrónica e VAG-COM' iniciado por Sergio Fininho, 25 Fev 2019.

  1. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898
    Boas pessoal alguma dica por onde começar ??!!
    Tenho este erro nesta carrinha...
    [​IMG]

    Enviado do meu 6055K através do Tapatalk
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 091
    Gostos Recebidos:
    4 738
    Mas isso é no modulo de airbag?
    Ou aparece em quê?

    Se for no proprio modulo do airbag, tens de o trocar ou reprograma-lo, coisa que nunca fiz, nem sei fazer.
    Talvez apenas através da rosstech.

    Se for de outro modulo, depende.
    Até pode ter a ver com switch de travão.
     
  3. ptfuzi

    ptfuzi

    Desde:
    17 Jun 2016
    Mensagens:
    652
    Gostos Recebidos:
    227
    Pois o Mil é a dizer que ta a luz ligada, agora dizer só defective é estranho.
     
  4. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 091
    Gostos Recebidos:
    4 738
    Pois, tambem achei.
    Sergio, mete o log inteiro, só para perceber.

    Já agora, consegues apagar isso?
    Volta o erro? Se sim, em que circunstância?
     
  5. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898
    Este erro foi no auto scan. Tem a luz ligada e não apaga .nem sequer pisca. .lol

    Enviado do meu 6055K através do Tapatalk
     
  6. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 091
    Gostos Recebidos:
    4 738
    Olha, tenta verificar a ficha da centralina, penso que na zona central, sob a consola.
    Verifica só se a ficha nao tem nenhuma anomalia.
     
  7. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898
    Vou ter ca a carrinha a partir de dia 10 , vou ter de desmontar essa zona pelo menos para ver a ref da centralina ..


    Enviado do meu 6055K através do Tapatalk
     
  8. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 091
    Gostos Recebidos:
    4 738
    Cheira-me a berbicaxo.
    Se tudo ok nas ligaçoes, a partida é centralina nova.
     
    Vitor Costa gostou disto.
  9. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898
    Aqui fixa o scaan.. Eu para mim deu algum toque porque um dos faróis é de data diferente, o radiador do ac é novo made in chinga chinga , mas de chassi nao vi nada batido .
    Os kilometros sao reais , tanto pelo vag.com como pelas inspecoes... 126000km de 12/2004[​IMG][​IMG]

    Enviado do meu 6055K através do Tapatalk
     
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 091
    Gostos Recebidos:
    4 738
    Acho que será mesmo avaria da centralina, pois nem registo de activaçao tem.
    Ha que ver tambem fusiveis e cablagem se possivel.
    Isso é uma Allroad, certo?
     
  11. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    14 908
    Gostos Recebidos:
    3 230
    Nao precisas ter aceso a centralina de airbag para veres o part number, tens la no log do VAG é: 4Z7 959 655 M
    Esse erros apareceram do nada ou ja compraste a carrinha assim?
     
  12. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898
    É de cliente veio assim . comprada assim

    Enviado do meu 6055K através do Tapatalk
     
  13. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898
    Expliquei.me mal.. Quero confirmar se é esse modulo e se esta tudo ligado

    Enviado do meu 6055K através do Tapatalk
     
    madlima29 gostou disto.
  14. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    4 612
    Gostos Recebidos:
    4 789
    luper e Sergio Fininho gostam disto.

Partilhar esta página