Cruise control custa a ligar audi A4 b5 pd

Tópico em 'Eletrónica e VAG-COM' iniciado por Sergio Fininho, 3 Mar 2019.

  1. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 673
    Gostos Recebidos:
    890
    Boas pessoal . este fim de semana andei por Sevilha fiz cerca de 1000km, e na 6 feira ao ir em auto estrada , estava dificil de conseguir ligar o cruise control, nao achei estranho , ate que... cada vez mais esta dificil de o conseguir ativar, ja estou a chegar a casa mas desde que parei na área de serviço não o consegui ativar mais... Ainda não ligue o carro a maquina nao sei se tem algum erro...
    É possível testar com vag.com ?
    Desde ja o meu obrigado

    Enviado do meu 6055K através do Tapatalk
     
  2. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    1 507
    Gostos Recebidos:
    450
    Testa o sensor do pedal de embreagem...
     
  3. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 673
    Gostos Recebidos:
    890
    Como posso fazer?
    Se houver topico é mais facil que ir a procura..

    Enviado do meu 6055K através do Tapatalk
     
  4. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    1 507
    Gostos Recebidos:
    450
    Com vagcom ou multímetro...
     
  5. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 673
    Gostos Recebidos:
    890
    Pessoal aqui estao os videos da solucao e do problema ..nada mais que mau contacto









    Enviado do meu 6055K através do Tapatalk
     
    ptfuzi e vick_79 gostam disto.

Partilhar esta página