Consumo de óleo excessivo Audi a6 2.0

Tópico em 'Motor' iniciado por tchaby, 4 Jan 2017.

  1. tchaby

    tchaby New Member

    Desde:
    21 Ago 2016
    Mensagens:
    3
    Gostos Recebidos:
    1
    Boa noite.

    Tenho um Audi a6 2.0 140cv de 05/2007 com 190000km, e nos últimos meses consome cerca de 1l por cada 1000km mais ou menos.
    Já fez o teste de compressão e está tudo bem, já foi testar o turbo é tudo bem estava. Não deita fumo nenhum e não tem um babadela sequer.
    Para já vou experimentar um óleo 5/40 pois está a usar um 5/30, dizem que também pode ser dai (ser muito fino).

    O prognóstico seguinte é a cabeça do motor rachada. Será possível?

    Já alguém teve o mesmo problema?
    O que poderá ser?
     
    Last edited: 4 Jan 2017
  2. madlima29

    madlima29 Well-Known Member

    Desde:
    6 Jul 2009
    Mensagens:
    10 169
    Gostos Recebidos:
    3 270
    Ha muitos relatos do mesmo problema, mas em motores mais antigos um pouco.
    Tens imensa informaçao sobre esses casos no forum com multiplos topicos e como saber se o nr de cabeça do motor está em accao de chamada da audi. Mas atencao, oferecem a cabeça, mas a montagem é paga e tem de ser na audi.
     
  3. tchaby

    tchaby New Member

    Desde:
    21 Ago 2016
    Mensagens:
    3
    Gostos Recebidos:
    1
    Obrigado pela resposta.
    Já li quase todos os tópicos. Mas o problema da cabeça não foi em modelos anteriores? Comprei o carro em setembro do ano passado por ter a noção que o problema da cabeça era em modelos anteriores.
     
  4. madlima29

    madlima29 Well-Known Member

    Desde:
    6 Jul 2009
    Mensagens:
    10 169
    Gostos Recebidos:
    3 270
    Que conheça, ha relatos até 2008
     
  5. tchaby

    tchaby New Member

    Desde:
    21 Ago 2016
    Mensagens:
    3
    Gostos Recebidos:
    1
    Já agora a cabeça é a B. Tem dado problemas? Disseram-me que só podia ser uma rachadela na cabeça, o que acham? É o diagnóstico final possível?
    Podes mostrar o tópico da troca das cabeças pela Audi? Não encontro..
     
  6. Logisburg

    Logisburg Active Member

    Desde:
    21 Set 2008
    Mensagens:
    395
    Gostos Recebidos:
    107
    Tens a certeza que o motor tem esses kms?
     
  7. Sparky

    Sparky New Member

    Desde:
    31 Jan 2007
    Mensagens:
    2 056
    Gostos Recebidos:
    32
    Sei que em alguns A3 sobretudo as cabeças B ainda deram problemas. Nas A6 sobretudo do ano da tua acho estranho, não conheço grandes problemas. Alias tive um de 2006 sem qq problema e tenho uma Avant de 2008 com 215mil tambem sem qq stress.

    Enviado do meu SM-T230 através de Tapatalk
     

Partilhar esta página