Consumo A4 B8 2.0TDI 170 cv?

Tópico em 'Motor' iniciado por PedroLobo, 18 Dez 2012.

  1. luismdoliveira

    luismdoliveira

    Desde:
    16 Fev 2013
    Mensagens:
    95
    Gostos Recebidos:
    9
    Já tive uma carrinha A6 Allroad 2.5 TDI e posso dizer que os consumos não eram muito diferentes desses.
     
  2. orugas

    orugas

    Desde:
    2 Set 2008
    Mensagens:
    1 490
    Gostos Recebidos:
    324
    Este ainda ia mais longe
    [​IMG]
     
  3. luismdoliveira

    luismdoliveira

    Desde:
    16 Fev 2013
    Mensagens:
    95
    Gostos Recebidos:
    9

    Estou a ver que sim!
    Eu ainda não cheguei a esses resultados, mas já os consegui melhorar.
    Ou seja, embora com apenas 10.000km's desde a última revisão resolvi mudar o filtro de ar e os consumos de 8,5litros/100km's passaram para 7,7litros/100km's.
    Não é muito, mas já é alguma coisa.
     
    Last edited: 23 Nov 2014
  4. orugas

    orugas

    Desde:
    2 Set 2008
    Mensagens:
    1 490
    Gostos Recebidos:
    324
    Quase 1 litro até acho bastante
     
  5. luismdoliveira

    luismdoliveira

    Desde:
    16 Fev 2013
    Mensagens:
    95
    Gostos Recebidos:
    9
    Sim, pode-se dizer que já é bom.
    E tendo em conta que os percursos são os mesmos e o tipo de condução também se manteve, ainda melhor.
     
    Last edited: 23 Nov 2014
  6. orugas

    orugas

    Desde:
    2 Set 2008
    Mensagens:
    1 490
    Gostos Recebidos:
    324
    A minha carrinha tem algum problema de certeza...

    [​IMG]
     
  7. luismdoliveira

    luismdoliveira

    Desde:
    16 Fev 2013
    Mensagens:
    95
    Gostos Recebidos:
    9

    Pois, quase de certeza! :)

    Acredito que seja do CB!

    Provavelmente estará descontrolado!

    É pena a minha não estar nas mesmas condições!

    Mas já não me posso queixar tanto, pois para os percursos e tipo de condução que habitualmente faço, consumos de 7,2litros/100km já não são assim tão maus!
     
    Last edited: 2 Dez 2014
  8. orugas

    orugas

    Desde:
    2 Set 2008
    Mensagens:
    1 490
    Gostos Recebidos:
    324
    Pelo menos em cima dizia "broken"
     
  9. luismdoliveira

    luismdoliveira

    Desde:
    16 Fev 2013
    Mensagens:
    95
    Gostos Recebidos:
    9
    Pois . . .

    Tinha de haver alguma explicação . . .
     
  10. orugas

    orugas

    Desde:
    2 Set 2008
    Mensagens:
    1 490
    Gostos Recebidos:
    324
    Ainda não acendeu a reserva...

    [​IMG]

    Se calhar é da temperatura...
     
  11. orugas

    orugas

    Desde:
    2 Set 2008
    Mensagens:
    1 490
    Gostos Recebidos:
    324
    Ora... Já tá... Façam lá as contas...
    [​IMG][​IMG][​IMG][​IMG]
    Eu ajudo
    [​IMG]
     
    Last edited: 2 Dez 2014
  12. orugas

    orugas

    Desde:
    2 Set 2008
    Mensagens:
    1 490
    Gostos Recebidos:
    324
    Cá vamos nós para outro
    [​IMG]
     
  13. luismdoliveira

    luismdoliveira

    Desde:
    16 Fev 2013
    Mensagens:
    95
    Gostos Recebidos:
    9
    Estou a ver que sim . . .
     
  14. x2568825

    x2568825

    Desde:
    7 Jan 2011
    Mensagens:
    43
    Gostos Recebidos:
    4
    Porra, a minha skoda rs 2.0 170cv BMN desde o 1º deposito, quando estava de origem, nunca fiz mais do que 700km, com um deposito(55L) e quando encho meto sempre 50L, mais 0.5L menos 0.5L.
    Ou seja, nunca fiz menos do que 7.14 L/100, sempre para mais, excepção de uma unica vez, que consegui 725km, mas foi a Maria que tinha conduzido 1/3 do deposito.

    Com a repro que tenho à 3 anos, faço precisamete o mesmo a andar devagar ou normal para bem,do que fazia de origem.Mas...a dar-lhe gás faço mais. Nunca tinha feito menos de 650km com o deposito e desde a repro, que se apertar não muito com ele faço pouco mais dos 600km.(8.33L/100).
    Uma vez sempre a dar-lhe bem gas o deposito quase todo, sem ser em viagens grandes, só aqui nas voltas fiz 570km (8.77L/100.

    ;)
     
    1 pessoa gostou disto.
  15. ASAlmeida

    ASAlmeida

    Desde:
    7 Ago 2012
    Mensagens:
    103
    Gostos Recebidos:
    57
    Eu não consigo fazer os consumos do Orugas, mas também não os tento fazer...

    ..a andar sem preocupações, de forma despachada e com algumas picardias, muito dificilmente passo dos 7.0l/100. O CB acumulado agora anda nos 6.6l e faço normalmente sem esforço 900km com um depósito (60litros).

    Faço é muita autoestrada, mas também aturo algumas sovas de IC19 e 2ªcircular :)
     
    1 pessoa gostou disto.

Partilhar esta página