Clima auto Audi A3 2002 (não sai ar frio)

Tópico em 'Mecânica Geral' iniciado por JC92, 13 Jun 2017.

  1. Tiago_Aveiro

    Tiago_Aveiro

    Desde:
    7 Ago 2014
    Mensagens:
    1 103
    Gostos Recebidos:
    444
    Verifica se tens todas as fichas ligadas no climatronic, tambem já tive esse problema quando comprei a carrinha, nao fazia frio, carreguei a com gás e nada, desmonte i o climatronic e tinha uma ficha salvo erro vermelha desligada.
     
    1 pessoa gostou disto.
  2. JC92

    JC92

    Desde:
    9 Abr 2017
    Mensagens:
    48
    Gostos Recebidos:
    3
    Foi muito complicado desmontar o climatronic Tiago? ;)
     
  3. Tiago_Aveiro

    Tiago_Aveiro

    Desde:
    7 Ago 2014
    Mensagens:
    1 103
    Gostos Recebidos:
    444
    Nao, foi so puxar.
    Com cuidado claro, mas vê na net se tiveres receio.
    Depois diz algo.
     
  4. JC92

    JC92

    Desde:
    9 Abr 2017
    Mensagens:
    48
    Gostos Recebidos:
    3
    Está tudo bem. As fichas estão todas ligadas.
     
  5. Tiago_Aveiro

    Tiago_Aveiro

    Desde:
    7 Ago 2014
    Mensagens:
    1 103
    Gostos Recebidos:
    444
    Então tens mesmo que ligar isso ao vagcom
     
  6. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    6 185
    Gostos Recebidos:
    3 900
    Antes de pensares em problemas no climatronic, tenta saber junto de uma oficina se chega corrente a embraiagem do compressor do AC, e se ela atraca ou nao.
     
  7. JC92

    JC92

    Desde:
    9 Abr 2017
    Mensagens:
    48
    Gostos Recebidos:
    3
    Bom, lá fui à oficina com o meu argolas. Segundo me disseram, tem uma fuga no radiador. Quanto ao compressor, disseram que está em bom estado e tinha sido mudado há pouco tempo (antes de comprar o carro portanto).
     

Partilhar esta página