Chocalho ao desligar e ligar motor

Tópico em 'Mecânica Geral' iniciado por Danubio, 5 Dez 2017.

  1. Danubio

    Danubio

    Desde:
    15 Fev 2015
    Mensagens:
    95
    Gostos Recebidos:
    7
    Boas Audista que tenham PD130.
    Alguém já teve este sintoma? Será apoio do escape? Será apoios de motor?
    Existe algum problema que seja generalizado aqui no forum?
     
  2. Supergolf

    Supergolf

    Desde:
    20 Jul 2012
    Mensagens:
    292
    Gostos Recebidos:
    63
    Tenho esse "problema" pq não tenho EGR...
    Estará boa a mesma?
     
  3. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    2 622
    Gostos Recebidos:
    1 098
    EGR anulada ou avariada têm esses sintomas.
     
  4. dio123

    dio123

    Desde:
    21 Jan 2012
    Mensagens:
    16
    Gostos Recebidos:
    2
    a embraiagem no meu carro começou a fazer barulho ao desligar parecia algum metal a bater noutro,mas nem sempre. Passado uns tempos, Depois que mal punha o carro a trabalhar e ficava ao relanti começava o chocalhar ou se ficasse ao relani ouvia o chocalhar. Lá teve de meter embraigem + bimassa, mas segundo me apareceu o chocalhar era nos rolamentos de enconsto do bimassa, se nao estou em erro.
     
  5. Danubio

    Danubio

    Desde:
    15 Fev 2015
    Mensagens:
    95
    Gostos Recebidos:
    7
    Neste caso é só ao ligar e desligar, É um bak tipo metal em metal?
    O sintoma de apoio de motor é este?
     
  6. Danubio

    Danubio

    Desde:
    15 Fev 2015
    Mensagens:
    95
    Gostos Recebidos:
    7
    Não fiz nada no carro e o barulho esta semana desapareceu. Que será isto. Já tinha mandado vir um apoio de motor.
     

Partilhar esta página