CB sem funcionalidades

Tópico em 'Eletrónica e VAG-COM' iniciado por Crazyfm, 20 Jul 2019.

  1. Crazyfm

    Crazyfm

    Desde:
    17 Jun 2019
    Mensagens:
    27
    Gostos Recebidos:
    3
    Boas Malta!

    Ontem instalei a manet na minha A4 e fiz esta configuração no vag com:

    17- instrumentos / adaptação - 10 / canal 19 - coloquei 31001.
    De seguida em 17 - instrumentos / codificacao - 07 - 02027

    Até ao momento fiz tudo bem?

    Resultado: fiquei logo com o habitual erro do depósito dos mija mija que amanhã resolverei, o problema é que ficou sem alguma função do CB, somente o número 2 em pequeno ao lado da autonomia.

    O que acham? Cometi algum erro?
     
  2. vick_79

    vick_79

    Desde:
    28 Jun 2009
    Mensagens:
    15 064
    Gostos Recebidos:
    3 273
    Qual é o carro? ja tinha CB ou foste tu que meteste?
     
    Crazyfm gostou disto.
  3. Crazyfm

    Crazyfm

    Desde:
    17 Jun 2019
    Mensagens:
    27
    Gostos Recebidos:
    3
    Peço desculpa não expliquei me bem.
    É uma A4 B6 e não tinha CB, mas vem de origem o CC.
    Verifiquei o SMLS com o vag com e é compatível.
    Penso que o meu erro está na configuração.
     
  4. Crazyfm

    Crazyfm

    Desde:
    17 Jun 2019
    Mensagens:
    27
    Gostos Recebidos:
    3
    Erro do mija mija concluído só falta mesmo o resto :)
     
  5. Crazyfm

    Crazyfm

    Desde:
    17 Jun 2019
    Mensagens:
    27
    Gostos Recebidos:
    3
    Malta o problema foi selecionado e resolvido com a ajuda do ELFuracon.

    Solução simples e fácil:
    Coloquei no endereço 16, coding: 02042 e ficou tudo ok.

    Obrigado!
     
  6. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    4 638
    Gostos Recebidos:
    4 827
    ainda bem que resolveste isso a custo zero :)
     
    Crazyfm gostou disto.

Partilhar esta página