Skoda Bom dia Malta A4 b6 130

Tópico em 'Motor' iniciado por ricardoybea, 18 Nov 2019.

  1. ricardoybea

    ricardoybea

    Desde:
    25 Mai 2015
    Mensagens:
    17
    Gostos Recebidos:
    0
    Há uns tempos atrás troquei termostato e sensor de temperatura infelizmente o ponteiro continua a cair a temperatura !! A alguém mais aconteceu isto ?

    Enviado do meu Aquaris X Pro através do Tapatalk
     
  2. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    5 879
    Gostos Recebidos:
    2 417
    O termostato está sempre aberto
    Troca por um OEM
    Há marcas da concorrência que não se dão nestes carros


    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  3. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    17 215
    Gostos Recebidos:
    6 364
    Tens de fazer uma inspeção visual e palpável aos tubos depois de chegar aos 90. Verificas se comeca a aquecer de imediato o tubo do radiador e radiador. Se sim, o termostato está sempre aberto (nota que mesmo que novo, pode ter defeito e se nao for original, já foste) e alem de demorar muito a aquecer, arrefece muito em andamento estando o tempo frio. Prejudica o consumo e longevidade do motor.
    Tens tambem atraves de vagcom, verificar todas as leituras de temperaturas.
     
  4. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    5 879
    Gostos Recebidos:
    2 417
    Então já esta ok a viatura?

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  5. ricardoybea

    ricardoybea

    Desde:
    25 Mai 2015
    Mensagens:
    17
    Gostos Recebidos:
    0
    Não infelizmente n deu para resolver isso ainda já apareceram outras coisas entre tubos de água que rebentaram e tubo de turbo rebentado tbm ainda fiquei na esperança que o problema fosse de alguma fuga mas n tive essa sorte continua igual quero ir a oficina que me fez este serviço mas n tenho tido oportunidade de lá passar

    Enviado do meu Aquaris X Pro através do Tapatalk
     
  6. ricardoybea

    ricardoybea

    Desde:
    25 Mai 2015
    Mensagens:
    17
    Gostos Recebidos:
    0
    Na altura que mandei reparar trocou se termostato ficou igual foi para a oficina outra vez levou outro termostato ,n ficou bom claro fiquei já era a segunda oficina a dizer que seria defeito de quadrante ... perguntei ao mecânico Se n teria outro sensor resposta do mecânico ah pois este motor tem mais sensores ,trocou sensor resolveu o problema ...agora a minha dúvida é o que ele fez ? Deixou o termostato que meteu da segunda vez que segundo ele era um td XPTO dos melhores ou o 1 ,para ser sincero nem sei que fazer perdi a confiança em 90% dos mecânicos visto ultimamente ser enrabado sempre para receber estão lá eles e digo vos que bao tem sido fácil manter esta carrinha 2vezes tuches 1 árvore de cams braços embraiagem saiu furado tbm chatiei me com outra oficina teve que levar 2 embraiagens na boca deles é defeito da carrinha a verdade é que tem sido sempre defeito de material pq depois troca se e resolve se problema e quem sabe este material n é barato ,braços ao trocar só me deu problemas direção prendia uma caixa direção usada passado 3 meses outra caixa direção reclamo na oficina aí é defeito dos casquilhos anda que passa , é verdade passou Ja n prende agora tenho é que segurar a carrinha para ela n fugir

    Enviado do meu Aquaris X Pro através do Tapatalk
     
  7. ricardoybea

    ricardoybea

    Desde:
    25 Mai 2015
    Mensagens:
    17
    Gostos Recebidos:
    0
    Sei que parece complicado de entender são capazes de dizer troca de oficina mas já vos digo é tudo igual a última oficina vem pessoal de Lisboa cá trazer carros "a oficina é top de qualidade" pois eu n fiquei com essa opinião

    Enviado do meu Aquaris X Pro através do Tapatalk
     
  8. ricardoybea

    ricardoybea

    Desde:
    25 Mai 2015
    Mensagens:
    17
    Gostos Recebidos:
    0
    Fiz agora 7 km para cada lado parei a carrinha uma hora mais ou menos o ponteiro subiu perto dos 90 mas desceu fui por a mão no radiador está quente n vi tubos mas sim terás razão termostato sempre aberto daí n chegar aos 90 agora imagina eu sou de uma vila de st Maria da feira a oficina que mandei reparar fica a 23 km , 3 vezes que foi para lá gasóleo portagens outro carro a circular para me ir buscar e ao ponto de a 2 vez que reclamei quase me chamarem de mentiroso que era impossível acontecer isso que testou a carrinha que n podia ser

    Enviado do meu Aquaris X Pro através do Tapatalk
     
  9. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    5 879
    Gostos Recebidos:
    2 417
    Ei amigo boa sorte com isso estás com azar pá. Que corra pelo melhor

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
  10. ricardoybea

    ricardoybea

    Desde:
    25 Mai 2015
    Mensagens:
    17
    Gostos Recebidos:
    0
    Boas caros colegas mais uma vez venho falar do mesmo ao fim de um tempo lá se foram outras touches alguém teve alguma situação parecida ou sou o único a passar por isto ,o mecânico (outro) diz que vai tentar ver bem o que se passa com ela e que tem ouvido comentários de que ina black anda um pouco fraco em relação qualidade ,estas duraram 1ano e 8 meses mais ou menos ,o que pode originar isto?

    Enviado do meu Aquaris X Pro através do Tapatalk
     
  11. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    4 812
    Gostos Recebidos:
    2 804
    1 ano e 8 meses.. Tens garantia de 2 anos do material.
    Pra proxima mete original.
     
    madlima29 gostou disto.
  12. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 461
    Gostos Recebidos:
    1 388
    Parrce que estou a rever o que passei.
    Problemas e mais problemas no motor, mudei tudo, gastei imenso dinheiro, e a culpa eu sei que nao era do mecânico, e até fui a vários.
    Tomei uma decisão, que so tenho pena de nao a ter tomado antes, mudei o motor, completo.
    E acabaram os problemas.
     
    Black Drako gostou disto.
  13. ricardoybea

    ricardoybea

    Desde:
    25 Mai 2015
    Mensagens:
    17
    Gostos Recebidos:
    0
    E em marca de touches qual é a marca original?

    Enviado do meu Aquaris X Pro através do Tapatalk
     
  14. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    4 812
    Gostos Recebidos:
    2 804
    Não sei.. Mas se fosse a ti, via antes se nao tens outro problema associado que te esta a causar o desgaste prematuro das touches.
    Olha pro exemplo do @PedroABLima
     
    nuno.ribeiro977 gostou disto.
  15. ricardoybea

    ricardoybea

    Desde:
    25 Mai 2015
    Mensagens:
    17
    Gostos Recebidos:
    0
    Já falei com o mecânico para desmontar ,tipo tirar colaça fora e ver se há algo mais mas não parece querer desmontar diz que devo estar com azar na qualidade do material ,

    Enviado do meu Aquaris X Pro através do Tapatalk
     

Partilhar esta página