[A4 B6] Black XQ "puddle lights"

Tópico em 'A4 / S4 / RS4' iniciado por PedroABLima, 4 Abr 2014.

  1. ruicor

    ruicor

    Desde:
    28 Mar 2007
    Mensagens:
    2 245
    Gostos Recebidos:
    1 451
    Eu também apontava para o veio da caixa de velocidades.
    Abraço da Madeira.

    Enviado do meu MI 8 através do Tapatalk
     
  2. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 521
    Sim os apoios foram mudados, o volante do motor também Mas foi 30mil km antes de isto começar. Depois foi revisionado e retificado para despistar problema dai.
    Caixa e uma ipotses, mas nao se encontrou nada quando se desmontou para ver o bi-massa.
    A unica coisa que se mexeu e fez diferença é os injetores. Ao mudar os vedantes dos meus E afina-los a vibração passou a ser permanente. Vibrava sempre.
    Depois Mandei para a Bosch, meti 4 injetores reconstruidos (1600balas) e ficoi melhor, mas ainda se notava. Passado 1 mes levou mais 1 injetor ao abrigo da garantia. E ai melhorou qualquer coisa...
    Mas nunca mais ficou igual. Antes de começar Este problema
    Já passaram 2 anos
     
  3. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 521
    Hoje aconteceu uma cena estranha.
    Peguei no carro para fazer 20km para cada lado. E como tinha dito, normalmente só começa a vibrar descontroladamente ao fim de uns 200kms seguidos.
    Mas hoje mal vou a entrar há estrada notei que estava a vibrar muito.
    A vibração passa para o carro todo menos no volante.
    Fiz os 20km e há vinda (+20) estwva impossivel. Nem podia acelarar pois em vez de andar vibra loucamente.
    Entretanto lá vim com cuidado é a 4 km de casa vou a sair de uma rotunda, calco e nada... Nao tremia. Começei a calcar a fundo, 3a 4a 5a e nada.. Nao tremia nada.. assim do nada.
    Entretanto cheguei a casa e nao peguei mais no carro
     
  4. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 521
    Como um problema nunca vem só, a bateria morreu. Uma bateria de 100A da marca Midac, durou 2 anos e 4 meses.
    Sempre com cuidado para não gastar bateria, não ligar o radio com o carro desligado etc.. as coisas são feitas para durarem poico. A garantia é 2 anos so dura 2 anos.
    Agora entra uma Varta "linha azul" de 85A
    https://imgur.com/a/uQj9zyp
    Vamos ver quanto tempo vai durar.
     
  5. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    6 558
    Gostos Recebidos:
    2 714
    Está bateria era forte de mais para este carro
    O alternador não tinha amperagem suficiente para a carregar 100 A por isso dourou pouco

    Enviado do meu ZTE Blade A522 através do Tapatalk
     
    PedroABLima gostou disto.
  6. ruicor

    ruicor

    Desde:
    28 Mar 2007
    Mensagens:
    2 245
    Gostos Recebidos:
    1 451
    Pedro, eu na minha tinha / tenho uma varta silverline de 85 e durou me uns 5 anos. E tenho equipamento para caraças.
    Abraço da Madeira.


    Enviado do meu MI 8 através do Tapatalk
     
    Vitor Costa e PedroABLima gostam disto.
  7. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 521
    Pelo que ouvi é mesmo da marca. Todas as baterias que a casa de peças vendeu desta marca duraram exatamente 2 anos, algumas 2 anos e uns meses. É por isso até deixou de trabalhar com esta marca.

    Tinha escolhido 100A porque causa dos "extras"...
     
    Vitor Costa gostou disto.
  8. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    5 165
    Gostos Recebidos:
    5 519
    Bateria de GEL, start and stop! Mais caras é verdade, mas aguentam com tudo, não precisas de desligar nada e tem uma duração muito mais longa e a nível de degradação com os anos é muito mais reduzido :) também coloquei por causa da quantidade de merdas electrónicas a mais que tenho!
     
    PedroABLima gostou disto.
  9. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 521
    Tens razão. Mas uma bateria de gel é demasiado cara. E eu estou farto de torrar dinheiro.. E não falo dos extras ou tuning porque isso é por gosto.
    Falo mesmo de problemas mecânicos e azares. Depois de gastar 3mil eur no motor há 2 anos agora vou gastar outro tanto.. Pois tudo que se fez pouco adiantou, e vou trocar o motor, alternador, provavelmente transmissões é a ver se nao precisa de mais nada.
    E devido ao pequeno acidente que tice há semanas, apesar de não ter culpa, ficou em 50/50 E como tenho a pintura muito estragada se pintar só o guarda lamas E o para choques iria ficar feio porque ficaria muita diferença. Então irá sofrer uma pintura geral, que vai ser mais uma grande despesa. :duhh::duhh::duhh:
     
    Vitor Costa gostou disto.
  10. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    5 165
    Gostos Recebidos:
    5 519
    Tendo em conta que já gastaste duas vezes dinheiro em baterias em dois anos, a esta hora já gastaste mais que eu... e com sorte essa nova ainda te dura menos que a de GEL!

    Colocares um motor usado já sabes que terás que fazer uma boa manutenção... touches, cam, válvulas etc etc... grande pincel que aí tens... a vibração que tens é só na manete ou no carro todo???
     
  11. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 521
    Tens razão, mas a meter de gel era logo no início. E com a sorte que tenho ainda acontecia igual, durava 2 anos.
    A vibração sente-se mais na manete, nos pedais e pelo carro todo, mas pouco ou nada no volante (direção). Qua do acontece isto nao posso acelarar muito, mas mesmo que tente o carro parece não ter força. Simplesmente vibra mais ainda.
    Mudar de motor é justamente para não mexer nele (abrir).
    Neste mexer nos injetores (mudar vedantes e afinar) resultou nisto.
    É dar uma vista de olhos se está bom. Se tiver que trocar cames e tuxes etc vai para traz.
     
  12. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    5 165
    Gostos Recebidos:
    5 519
    Pensa bem nisso, mesmo que encontres o motor PD 130 perfeito a bom preço, todos eventualmente necessitam dessa intervenção, é defeito e feitio, quem diz o contrário simplesmente não sabe como foi concebido o bloco!
    Podias também experimentar um novo mecânico, mas compreendo que mal o motor entre numa oficina são custos atrás de custos...
    Um motor PD que arranjes a 500 euros por exemplo completo, mais uma caixa de velocidades, mão de obra etc fica uma pequena fortuna e podes simplesmente estar a transplantar um conjunto mau sem saberes! e no fim estás a gastar 3xs na mesma coisa!
    Pensa nisso de um mecânico a sério verificar o teu problema antes de te mandares para algo assim...
     
    GUESST e F. CORREIA gostam disto.
  13. PedroABLima

    PedroABLima

    Desde:
    7 Ago 2013
    Mensagens:
    1 559
    Gostos Recebidos:
    1 521
    Tens alguma razão, trocar o motor é sempre um tiro no escuro. Mas a ideia de trocar o "coração", e nao mexer. O meu motor claro que dava para recuperar. É abrir colaça, rodar válvulas, meter injetores,segumentos etc... Mas isso fica pelo dobro de mudar o motor. Já deva ter mudado o motor na primeira vez que tive problemas. Mas ninguém podia adivinhar que ia dar merda.
    Já fui a uns 3 ou 4 mecânicos nenhum consegue perceber isto. E a solução é sempre a mesma. Abrir para ver.
    Claro que ha também probabilidade se ser a centralina a fonte dos problemas. Mas também se vai testar isso.
    Cames em pd130 não se gastam assim tanto. A maior parte faz 300 e 400mil kms
    Mas nada dura para sempre é claro.
     
    F. CORREIA gostou disto.
  14. GUESST

    GUESST

    Desde:
    14 Set 2012
    Mensagens:
    114
    Gostos Recebidos:
    165
    Tá tive essa trepidação e na altura foi a transmissão, mudousse e ficou impecável..
    Mas cada caso é um caso..

    Enviado do meu ONEPLUS A6003 através do Tapatalk
     
  15. Springbockdevil

    Springbockdevil

    Desde:
    22 Mai 2012
    Mensagens:
    562
    Gostos Recebidos:
    116
    @PedroABLima Como sabemos pode ser diversas coisas, mas vi um igual ao nosso a fazer exactamente o mesmo que o teu faz no video e era o veio da cambota todo empenado, inicialmente tambem so ocorria algumas vezes, e depois passado 1 ano começou a fazer mais constantemente. Sei que não é uma grande ajuda mas podes sempre verificar essa situação.
     

Partilhar esta página