Auto Rádio Panasonic...

Tópico em 'I. C. E.' iniciado por py10, 9 Jul 2010.

  1. py10

    py10

    Desde:
    13 Fev 2008
    Mensagens:
    25
    Gostos Recebidos:
    0
    Boas Pessoal, venho aqui pedir a vossa ajuda,
    tenho este rádio já a 3 ou 4 Anos, mas axo que as colunas de trás quando o montei ficaram a trabalhar tudo ok, Mas entretanto deixarem de tocar, incluindo aquela da caixa que está na mala.

    [​IMG]

    [​IMG]

    acontece que estou a pensar em ir novamente a quem o montou, mas o meu problema é o seguinte, já andei de roda do rádio a ver as funções e ñ encontro nenhuma que faça aquele sistema de tocar só a frente ou sá atrás, ñ consigo encontrar... Será que tenho seleccionado apenas as colunas da frente a tocar! Ñ quero ir fazer figura de parvo, tipo xegar a loja e dizer que apenas tinha seleccionado as colunas da frente....
    Então venho aqui perguntar se alguem tem um rádio destes que me possa ajudar ?
    Audi A3 de 1999


    Obrigado a todos...
     
  2. ruia4

    ruia4

    Desde:
    17 Jul 2009
    Mensagens:
    4 151
    Gostos Recebidos:
    1 156
    procura algo que diga "FADER" e verifica se esta a meio ou a 0 dependendo do modelo dos radios. costuma estar no menu do audio. (BASS TREBLE..)

    se estiver ok, tens de verificar na trseira do radio se ta tudo bem encaixado, se estiver e não der, tenta com outro radio, se mesmo assim nada, tens o sub (o que chamas caixa na mala) queimado e é a razão de não funcionar.
     
    Last edited: 9 Jul 2010

Partilhar esta página