Audi TT Coupe 98 - Nada no CB motor arranca e vai abaixo

Tópico em 'Eletrónica e VAG-COM' iniciado por silverteam, 29 Dez 2009.

  1. silverteam

    silverteam New Member

    Desde:
    25 Dez 2009
    Mensagens:
    8
    Gostos Recebidos:
    0
    Boas, sou novo e so queria dar a conhecer o que me sucedeu ao meu TT.
    FUi meter pneus no carro ate ai tudo bem, desliguei o carro meteram em cima da maquina trocaram me os pneus, e depois pediram me para o meter a trabalhar para o por em cima da maquina de alinhamento de direccao, eis que deparo me com o problema.
    O carro, quando rodava a chave nada me aparecia no CB, e nem a luz de teste do imobilizador acendia achei estranho rodei a chave o motor pegou e foi se logo abaixo.
    Enviei o carro de reboque para a Audi, eis que a resolução do problema foi uma quadrante novo.
    Aproveito e deixo vos aqui algumas indicoes de precos da Audi claro.
    So a peca fica em 821 Euros faltando obviamente o respectivo IVA.

    A todos os obg e continuem a postar pois tem topicos aqui fantasticos.
     
  2. boost

    boost New Member

    Desde:
    23 Out 2006
    Mensagens:
    13 548
    Gostos Recebidos:
    4 734
    Aproveita e passa nas apresentações ;)
     
  3. rjbonifacio

    rjbonifacio New Member

    Desde:
    21 Nov 2008
    Mensagens:
    2 599
    Gostos Recebidos:
    19
    bem vindo

    tiveste um galo do carai :eek: :eek:
     
  4. marcelo2

    marcelo2 New Member

    Desde:
    18 Jun 2009
    Mensagens:
    166
    Gostos Recebidos:
    0
    O carro não liga por causa do quadrante? Que situação estranha.

    O quadrante é uma peça cara, mas 820 euros+ IVA parece-me elevado demais.
    Eu não tenho aqui a factura do meu, mas tenho ideia que o preço total não chegou aos 800 euros. (mas no final de semana posso confirmar-te isso)
     
  5. marcelo2

    marcelo2 New Member

    Desde:
    18 Jun 2009
    Mensagens:
    166
    Gostos Recebidos:
    0
    Olha, por coincidência, tens aqui um tópico com uma situação igualzinha:
    http://www.audipt.com/forum2/index.php?topic=58895.0

    Por curiosidade => Tentaste esperar com a chave na ignição uns minutos??

    Já agora, como no teu caso o problema já foi resolvido, podes colocar lá a INFO! Talvez se consiga elucidar a pessoa que colocou a questão.

    Se bem que é uma resposta que não agrada a ninguém.. ter que trocar o quadrante ;(
     
  6. silverteam

    silverteam New Member

    Desde:
    25 Dez 2009
    Mensagens:
    8
    Gostos Recebidos:
    0
    O tentei tb o truque da chave e realmente voltava a funcionar. mas pelo sim pelo nao meti na Audi e prefiro reparar o carro do que andar com ele assim ate ficar de vez parado.
    Mais uma anotacao na Audi quando lhe ligaram o VAG nao conseguiam sequer "falar" com o carro.
     
  7. marcelo2

    marcelo2 New Member

    Desde:
    18 Jun 2009
    Mensagens:
    166
    Gostos Recebidos:
    0
    Isso é verdade. Mais vale fazer a reparação do que ficar apeado um dia. Mas terias evitado pelo menos a situação de sair de reboque da oficina.

    Neste fórum estamos sempre a aprender! Não conhecia esta situação de esperar uns minutos com a chave.
     
  8. TDi...

    TDi... Well-Known Member

    Desde:
    13 Mai 2007
    Mensagens:
    6 078
    Gostos Recebidos:
    767
    Estranho era se fosse o contrario, se o carro tem o imobilizador no quadrante é normal que se ele avariar o carro não pegue. ;)

    Agora o preço, varia um pouco de modelo para modelo, o meu da B5 era mais ou menos isso mas já com IVA.
     
  9. silverteam

    silverteam New Member

    Desde:
    25 Dez 2009
    Mensagens:
    8
    Gostos Recebidos:
    0
    Bem malta como tb ja respondi no outro.

    Quadrante substituido carro voltou a "respirar".
    Confirmei com a oficina hoje ao final do dia, tenho a maquina pronta para entrega amanha.

    boas noticias afinal tenho carro para o fim de ano.
     
  10. neljoe

    neljoe Moderator

    Desde:
    13 Dez 2005
    Mensagens:
    19 658
    Gostos Recebidos:
    5 200
    Ficaste com o Quadrante velho?
     
  11. silverteam

    silverteam New Member

    Desde:
    25 Dez 2009
    Mensagens:
    8
    Gostos Recebidos:
    0
    Vejo isso amanha posso te dizer amanha, precisavas?
     
  12. canadiano_TT

    canadiano_TT New Member

    Desde:
    8 Abr 2008
    Mensagens:
    49
    Gostos Recebidos:
    0
    boas convem sempre ficares com o velho sempre tens a garantia que meteram um novo e nao arranjaram o teu dizendo que foi um novo! e mais tarde podes precisar de alguma peça tipo ponteiros ou algo do genero porque os quadrntes dos audis tt tao sempre a dar raia
     

Partilhar esta página