Audi a4 b6 130cv awx

Tópico em 'Motor' iniciado por Alexandrepato, 14 Abr 2019.

  1. Alexandrepato

    Alexandrepato

    Desde:
    8 Mar 2017
    Mensagens:
    29
    Gostos Recebidos:
    4
    Boas Malta
    Queria ver se alguém me conseguia ajudar porque as oficinas onde já fui não conseguiram ....
    Tenho uma A4 B6 1.9 motor awx e eu estava com o motor super instável ao relanti, ela em andamento em todas as velocidades ( 1 e 2 vibra mas não se nota muito 3 nota se alguma coisa mas 4 e 5 mudança treme bastante ) vibra mas sente se na carrinha toda , e tinha uma touche a cantar um bocadinho , marquei uma reparação numa bosch Car Service e foi trocado :
    Árvore de cames , bronzes das capas da cames ,
    Kit de reparação de injetores ( orings, pernos etc), instalação dos injetores e touches.
    O problema das touches ficou resolvido , a instabilidade ao relanti também mas a vibração em andamento ficou igual.
    Ela vibra quando o ponteiro encosta as 2 mil rpm e quando passa +\- as 2.200 rpm para de vibrar ....

    Queria ver se alguém sabe o problema ou alguém que já tenha passado pelo mesmo porque não queria continuar a enterrar dinheiro :/

    Desde já obrigado
    Alexandre Peixoto
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 911
    Gostos Recebidos:
    4 636
    E mandaste verificar o bimassa?
     
  3. Alexandrepato

    Alexandrepato

    Desde:
    8 Mar 2017
    Mensagens:
    29
    Gostos Recebidos:
    4
    Eu quando comprei a carrinha a menos de um ano meti kit de embraiagem com bimassa da luk
     
  4. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 911
    Gostos Recebidos:
    4 636
    A pergunta é:
    Mandaste verificar o bimassa?
     
  5. Alexandrepato

    Alexandrepato

    Desde:
    8 Mar 2017
    Mensagens:
    29
    Gostos Recebidos:
    4
    Não porque com todos os mecânicos que falo dizem que não é bimassa e por a razão que dei ao bocado
    Achas que pode ser isso ? Mesmo tendo menos de um ano
     
  6. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    1 252
    Gostos Recebidos:
    487
    O sintoma corresponde a bimassa.
    Mas, se tem menos de 1 ano, não é normal. A menos que tenha andado a derreter...
     
  7. blackibiza

    blackibiza

    Desde:
    19 Set 2010
    Mensagens:
    215
    Gostos Recebidos:
    78
    O sintoma do bimassa não são ruídos alem da vibração?

    Mesmo assim, eu não iria para bimassa. A minha B6 tem 500k c/ embraiagem e bimassa de origem e sem sinais de cansaço.
    @Alexandrepato de onde és e quantos kilm tem?
    Isso não será mais a junta homocinética? Apostava mais nisso...
     
  8. Alexandrepato

    Alexandrepato

    Desde:
    8 Mar 2017
    Mensagens:
    29
    Gostos Recebidos:
    4
    Não isso de andar a derreter não , só eu uso a carrinha e está tudo stock e não sou acelera nem nada do género , em auto estrada tenho o pé um bocadito pesado mas nada mais do que isso :/

    Sou do Porto a carrinha está quase a encostar aos 300 mil
     
  9. moralez

    moralez

    Desde:
    19 Jan 2011
    Mensagens:
    1 252
    Gostos Recebidos:
    487
    Experimenta dar uma limpeza na MAF.
    Não resolve, mas se melhorar, já sabes onde está o problema.
     
    Marco TDI gostou disto.
  10. clopes38

    clopes38

    Desde:
    17 Dez 2017
    Mensagens:
    85
    Gostos Recebidos:
    10
    Experimenta ver a cablagem dos injectores


    Enviado do meu iPhone usando o Tapatalk
     
  11. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 911
    Gostos Recebidos:
    4 636
    Se te interessar, manda me PM e devo poder dar uma vista de olhos nisso e ligar o vagcom a ver os valores da injeçao, esta 2a feira mesmo.
     
    Marco TDI gostou disto.
  12. Alexandrepato

    Alexandrepato

    Desde:
    8 Mar 2017
    Mensagens:
    29
    Gostos Recebidos:
    4
    Obrigado mesmo @madlima29
    Eu hoje de manhã já fiz a leitura dos valores de injeção e tenho o injetor do 4 cilindro a 2,99 por isso vou prossupor que está aí o problema ....
     
  13. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 911
    Gostos Recebidos:
    4 636
    Isso ta a mijar. Ligas direto a uma bateria para abrir e fechar a valvula, e spray de limpeza de admissao no injector a ver se fica bom. Resolve em 50% dos casos
     
  14. litogabriel1987

    litogabriel1987

    Desde:
    19 Abr 2014
    Mensagens:
    293
    Gostos Recebidos:
    45
    retirar o injector, ligar os 2 cabos do injector
    a 12v directos pra ele abrir e mandar spray pra la? a polaridade e indiferente?
     
  15. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    13 911
    Gostos Recebidos:
    4 636
    A polaridade conta, claro.
    Tens de ver qual é entes de desligar
     

Partilhar esta página