Audi A4 1.6 2002 - Gasolina - Luz do motor acesa (gases, lambda, catalisador?)

Tópico em 'Apresentações' iniciado por mariobpferreira, 9 Jan 2017.

  1. mariobpferreira

    mariobpferreira New Member

    Desde:
    9 Jan 2017
    Mensagens:
    0
    Gostos Recebidos:
    0
    Boas, comprei recentemente um Audi A4 1.6 de 2002 e fiquei fã da marca.
    Uma semana depois de o comprar, tive de mudar o sensor de temperatura (90€)caro?,
    mas até aqui tudo bem.

    Na semana passada a luz do motor acendeu e lá fui eu ao mecânico (de novo) um técnico fez um teste com um cabo wireless e disse-me que era "gases". Apagou o erro, mas avisou que o problema poderia voltar, seguramente seria do catalisador (disse-me que me custaria 1000€)(não me parece)e que nesse caso, deveria dar "calor" na AE.

    Até aqui tudo bem, hoje a luz voltou, e pergunto-me como ter a certeza de onde vem o problema?

    Poderá ser a sonda lambda, o MAF ou é mesmo catalisador?

    Agradeço desde já alguma ajuda que me possam prestar.
     
  2. ruistark

    ruistark New Member

    Desde:
    12 Nov 2016
    Mensagens:
    21
    Gostos Recebidos:
    15
    Já tive um problema idêntico num Mercedes E200, alterei o catalisador e o problema ficou resolvido por 300€


    Enviado do meu iPhone usando o Tapatalk Pro
     
  3. moralez

    moralez Active Member

    Desde:
    19 Jan 2011
    Mensagens:
    358
    Gostos Recebidos:
    99
    E que tal alterar o seu post e efetuar a sua apresentação corretamente e só depois abrir um tópico (na secção correta) a expôr o seu problema?
     
    1 pessoa gostou disto.
  4. mariobpferreira

    mariobpferreira New Member

    Desde:
    9 Jan 2017
    Mensagens:
    0
    Gostos Recebidos:
    0
    Boas, sei que o tópico foi fora do local próprio (inexperiente em fórums), mas já fiz a apresentação, obrigado.
     

Partilhar esta página