alternador não carrega mas luz do painel está apagada( A4 b6)

Tópico em 'Geral' iniciado por JPSB, 25 Abr 2012.

  1. JPSB

    JPSB

    Desde:
    19 Mar 2011
    Mensagens:
    30
    Gostos Recebidos:
    4
    Boas,desde ontem que o meu alternador deixou de carregar,alías fiquei apeado com o carro visto a luz da bateria não ter acendido e ás tantas começou o carro a acender as luzes do painel e a engasgar-se. lá parei,mudei a bateria mas vi que o alternador não está a carregar. até aqui tudo normal ou seja alternador avariado,o mais estranho foi a luz da bateria não acender,nem sequer quando se roda a chave sem accionar o motor de arranque.
    poderá ser um fio partido/ desligado ou algum componente do alternador avariado onde esteja ligada a ficha da dita luz avisadora??
    é que não queria levar o carro ao electricista sem ter pelo menos uma ideia do que seja pois muitas vezes mudam-nos tudo e mais alguma coisa quando o problema é mais simples.
    desde já obrigado pelas opiniões
     
  2. Renato_S3

    Renato_S3

    Desde:
    15 Ago 2010
    Mensagens:
    1 753
    Gostos Recebidos:
    696
    devias ter um eletricista de confiança,

    uanto ao problema, o teu quadrante não tem computador de bordo? se tiver deveria aparecer l'a o erro, se nao deveria ter uma luz a parte (led da luz pode ter fundido)
     
  3. kraven87

    kraven87

    Desde:
    13 Jun 2010
    Mensagens:
    106
    Gostos Recebidos:
    3
    Em principio é o regulador do alternador.
     
  4. JPSB

    JPSB

    Desde:
    19 Mar 2011
    Mensagens:
    30
    Gostos Recebidos:
    4
    não têm computador de bordo e não acende nenhuma luz de aviso,aliás nem a que deveria acender liga!! se estiver fundida é mesmo para marrar com a cabeça,pifar a luz de aviso e o alternador ao mesmo tempo é mesmo o que se chama de azar( isto se for o caso)
     
  5. JPSB

    JPSB

    Desde:
    19 Mar 2011
    Mensagens:
    30
    Gostos Recebidos:
    4
    por acaso tambem já pensei nisso,não sei é se isso poderia fazer com que a luz de aviso não ligasse
     
  6. Ismas

    Ismas

    Desde:
    17 Abr 2011
    Mensagens:
    2 265
    Gostos Recebidos:
    760
    Re: alternador não carrega mas luz do painel está apagada( A4 b5)

    Bom dia, aconteceu-me mais ou menos o mesmo, ontem ia numa viagem e quando olhei para o ponteiro da bateria, este estava no 12, e não acendeu a luz da bateria.

    O que acham?
     
  7. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Deveria estar, com a viatura a funcionar, pelo menos a 14v!... Desde que a amperagem não baixe...
     
  8. Ismas

    Ismas

    Desde:
    17 Abr 2011
    Mensagens:
    2 265
    Gostos Recebidos:
    760
    Sim, o normal é 14, mas ontem não passava de 12.

    E a luz da bateria nunca acendeu
     
  9. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 387
    Gostos Recebidos:
    13 434
    Em vez de olhares para o painel, pega num multimetro vai directamente á bateria e vê quanto é que chega... :roll:
     
    2 pessoas gostam disto.
  10. Ismas

    Ismas

    Desde:
    17 Abr 2011
    Mensagens:
    2 265
    Gostos Recebidos:
    760
    Juro que já pensei nisso, e tenho uma coisa dessas, mas aquilo foi comprado nos chineses e tem muitas opções, não sei o que escolher....

    Não sei se é normal, mas fui mexer no alternador e um cabo grosso estava mal apertado, depois quando fui aperta-lo ele estava quente. É normal ele aquecer assim?
     
  11. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Se estiver a fazer mau contacto, sim!... Aperta isso ASAP!...
     
    1 pessoa gostou disto.
  12. Ismas

    Ismas

    Desde:
    17 Abr 2011
    Mensagens:
    2 265
    Gostos Recebidos:
    760
    Já apertei, mas mesmo assim fica um pouco quente.

    Em relação ao multímetro encontrei isto:
    [​IMG]
    Escolho que escala?
    Depois encosto o vermelho ao positivo da bateria e o preto ao negativo certo?
     
  13. @ires

    @ires

    Desde:
    11 Fev 2010
    Mensagens:
    8 753
    Gostos Recebidos:
    5 487
    Vermelho no +
    Preto no -

    Escala DCV , algo assim ....

    Podes colocar no 20v


    Mede com o carro desligado... E depois mede com o carro a trabalhar!

    Pra ver a diferença!...
     
    Last edited: 5 Nov 2012
    1 pessoa gostou disto.
  14. Ismas

    Ismas

    Desde:
    17 Abr 2011
    Mensagens:
    2 265
    Gostos Recebidos:
    760
    Vou tentar amanha de manha.

    Brigadão pela a ajuda
     
  15. gotcha

    gotcha

    Desde:
    10 Nov 2011
    Mensagens:
    108
    Gostos Recebidos:
    17
    o meu alternador tambem pifou é um de 120ah estava a carregar a 14.54ah carga a mais o que me fez a bateria verter acido conclusao regulador e bateria nova agora esta a 14,44ah
     

Partilhar esta página