Ajuda Pessoal A3 8P

Tópico em 'Mecânica Geral' iniciado por Rui_Castanheira, 18 Set 2018.

  1. Rui_Castanheira

    Rui_Castanheira

    Desde:
    17 Out 2009
    Mensagens:
    136
    Gostos Recebidos:
    1
    boas tardes pessoal tudo bem??

    tenho um audi a3 8p com o seguinte problema..

    quando coloco mudanças o pedal da embraiagem perde a compressao ficando la em baixo.. a mudança entra mas o pedal nao sobe logo ou tenho que dar um jeitinho por traz com o pe ou ele sobe..

    ja foi mudado a bomba do pedal a pensar o poderia ser isso.. alguém ja teve este problema antes ??

    ou me sabe dizer o que poderá ser?

    agradeço ajuda de todos
    obrigada
     
  2. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 215
    Gostos Recebidos:
    658
    Boas em princípio terás de trocar a outra bomba

    Enviado do meu T06 através do Tapatalk
     
  3. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    849
    Gostos Recebidos:
    198
    Deve ser a bomba do lado da caixa...
     
    Sergio Fininho gostou disto.
  4. Rui_Castanheira

    Rui_Castanheira

    Desde:
    17 Out 2009
    Mensagens:
    136
    Gostos Recebidos:
    1
    bons dias amigoperkes, o mecanico diz q deve ser a bomba dentro da caixa..
    será essa que te referes?
     
  5. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 215
    Gostos Recebidos:
    658
    Se for dentro da caixa, é bomba rolamento mais vale trocarem o kit embreagem.. nas vai doer €€€€

    Enviado do meu T06 através do Tapatalk
     
  6. Rui_Castanheira

    Rui_Castanheira

    Desde:
    17 Out 2009
    Mensagens:
    136
    Gostos Recebidos:
    1
    bons dias pessoal obrigada a todos que deram as dicas..

    mas eu venho aqui mais nao so para agradecer mas também para alertar..
    tenham cuidado onde colocam os carros eu a 1 ano a traz meti o carro na oficina de um amigo de a muitos anos, nunca lhe fiquei a dever nada sempre tudo direito. mandei colocar a correia distribuição e meter o kit de embraiagem completo paguei uma pipa de massa e agora viemos a descobrir noutra oficina que o problema era do kit completo de embraiagem supostamente colocado a 18 mil km. viemos a ver que esse o meu colega so me colocou o disco de embraiagem e paguei como tenha levado tudo novo..

    por isso fica aqui o alerta... la foi mais uma pipa de massa.
    um grande abraço para todos.
     

Partilhar esta página