Ajuda em Audi A4 avant B5

Tópico em 'Mecânica Geral' iniciado por s_line_, 10 Fev 2008.

  1. s_line_

    s_line_

    Desde:
    14 Out 2007
    Mensagens:
    918
    Gostos Recebidos:
    3
    Boas Amigos é o seguinte eu quando puxo o travao de mao a luz de parque do quadrante nao me acende o k sera?
     
  2. HonSan

    HonSan

    Desde:
    30 Nov 2007
    Mensagens:
    671
    Gostos Recebidos:
    1
    O switch junto à alavanca do travão é uma hipotese. Pode estar desligado ou isolado.
     
  3. Paiol

    Paiol

    Desde:
    18 Nov 2006
    Mensagens:
    2 380
    Gostos Recebidos:
    188
    Ou a lampada fundida no quadrante.

    Dependendo do ano da tua b5 poderá ser em leds o que eu duvido que se tenha fundido ou lampadas ditas normais :roll:
     
  4. s_line_

    s_line_

    Desde:
    14 Out 2007
    Mensagens:
    918
    Gostos Recebidos:
    3
    poix é uma hipotse comu xego a esse switch tenho k desmontar a consola central?
     
  5. HonSan

    HonSan

    Desde:
    30 Nov 2007
    Mensagens:
    671
    Gostos Recebidos:
    1
    Para já penso que é só a extensão da consola. Mas tenho que ir vêr bonecos e depois posso dizer-te.....se entretanto não aparecer a resposta...
     
  6. s_line_

    s_line_

    Desde:
    14 Out 2007
    Mensagens:
    918
    Gostos Recebidos:
    3
    lampada nao é pk eu quando ligo a chaves antes de dar o motor de arranque ela acende so quando ela esta a trabalhar é k fico sem luz....
     
  7. EgasRS

    EgasRS

    Desde:
    6 Ago 2007
    Mensagens:
    21 011
    Gostos Recebidos:
    6 468
    Para teres acesso a esse interruptor, só tens de desmontar a consola central mas da zona da alavanca de velocidades para trás.. Quando passei os cabos pro amplificados desmontei essa zona e da bom acesso ao que precisas..
     
  8. s_line_

    s_line_

    Desde:
    14 Out 2007
    Mensagens:
    918
    Gostos Recebidos:
    3
    Obrigado a todos pelas dicas... ;)
     

Partilhar esta página