Acende aviso dos travões quando viro um pouco o volante para a direita.

Tópico em 'Mecânica Geral' iniciado por geninhus, 19 Jan 2011.

  1. geninhus

    geninhus

    Desde:
    12 Nov 2008
    Mensagens:
    45
    Gostos Recebidos:
    0
    Tal como diz o título, tenho este problema no meu A4 B6 de 2002, suspeito que seja alguma coisa no volante, porque a umas poucas semana tive de desligar a buzina, pois fazia o mesmo. Virava o volante para a direita e buzinava.
    loll dizem vocês, este gajo é doido, vai desligando coisas, lolll
    Mas é pura falta de tempo.
    Mas como digo em cima, suspeito de alguma coisa do volante.

    Agradeço a vossa ajuda.
     
  2. ZuKinha

    ZuKinha

    Desde:
    7 Mai 2010
    Mensagens:
    2 603
    Gostos Recebidos:
    1 019
    Tens qualquer coisa a fazer mau contacto, ou ate mesmo curto-circuito, mas pode ser muita coisa... ja exprimentast a fazer o teste como carro parado a ver se o aviso de travões acende a mesma??
     
  3. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 381
    Gostos Recebidos:
    13 417
    Verifica com urgencia o nivel de óleo de travões.

    Tempo nunca foi desculpa válida. :D
     
  4. geninhus

    geninhus

    Desde:
    12 Nov 2008
    Mensagens:
    45
    Gostos Recebidos:
    0
    Pois logo qdo chegar a casa vou verificar o oleo, já agora é DOT4?
     
  5. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 381
    Gostos Recebidos:
    13 417
    Óleo de travões nunca se acrescenta, se estivera abaixo do minimo ( que é quando acende a luz), é capaz de haver alguma fuga.
     
  6. ARQ.Argolado

    ARQ.Argolado

    Desde:
    23 Fev 2009
    Mensagens:
    204
    Gostos Recebidos:
    0
    Ouves algum som estranho no local das rodas???

    ... Outra coisa que pode ser é lixo nos sensores.......
     
  7. Gustavo Baço

    Gustavo Baço

    Desde:
    7 Fev 2006
    Mensagens:
    210
    Gostos Recebidos:
    0
    Isso não será o cabo dos avisadores de desgaste das pastilhas, que por algum motivo trilho e agora faz ou não faz contacto??! A mim já me aconteceu uma coisa semelhante e quando resolvi mudar as pastilhas, vi que o cabo tinha sido trilhado!
     
  8. geninhus

    geninhus

    Desde:
    12 Nov 2008
    Mensagens:
    45
    Gostos Recebidos:
    0
    Pois as pastilhas tb estão qse no seu fim! Se calhar vou trocar, até porque já tenho novas na garagem! Em relação ao oleo, está a meio pau!
     
  9. Vitor Faria

    Vitor Faria

    Desde:
    24 Out 2008
    Mensagens:
    1 451
    Gostos Recebidos:
    1 197
    X2 isso e um sintoma classico de pastilhas de travao quase mortas...
     
  10. joleb

    joleb

    Desde:
    23 Ago 2007
    Mensagens:
    472
    Gostos Recebidos:
    38
    boas amigo, eu andei com o mesmo problema no meu b6 e era o nivel do oleo um pouco baixo. exprimenta a repor um pouco o oleo ligeiramente acima do tracinho. o meu resultou. já lá vão 6 meses e tudo ok

    espero ter ajudado.
    joleb
     
  11. geninhus

    geninhus

    Desde:
    12 Nov 2008
    Mensagens:
    45
    Gostos Recebidos:
    0
    Obg pelas ajudas/opiniões. Eu penso que, será mesmo das pastilhas (assim o espero, loll), é claro que o oleo anda mais abaixo, mas vou trocar de pastilhas, assim o oleo já sobe lolll, depois logo vejo qual a reacção do bicho!
     
  12. Hitori_Jinsei

    Hitori_Jinsei

    Desde:
    12 Jan 2006
    Mensagens:
    697
    Gostos Recebidos:
    510
    Epá, tive a reler o teu tópico geninhus e acabei de reparar que me está a acontecer precisamente o mesmo.

    Só que no meu caso, montei discos e pastilhas novas há cerca de 1000 km's. Acrescentei um bocado de oleo de travões e durante uns dias valentes acabou por se calar, mas agora voltou ao mesmo. Não posso andar a acrescentar oleo. O que poderá ter corrido mal na montagem? Um tubo de travão mal apertado??

    Alguém com ideia sobre isso??


    Abraço

    PS: Desc usar o teu tópico, mas como n queria tar a abrir um segundo sobre o mesmo, decidi juntar aqui o meu problema.
     
  13. geninhus

    geninhus

    Desde:
    12 Nov 2008
    Mensagens:
    45
    Gostos Recebidos:
    0
    No meu caso deve mesmo ser calços, pois estive a observar, e coitados, estão quase no ferro, dão pra aí para mais 1000 ou 2000 km. Hj ou amanha vou troca-los.

    P.S. sem problema, usa e abusa!
     
  14. geninhus

    geninhus

    Desde:
    12 Nov 2008
    Mensagens:
    45
    Gostos Recebidos:
    0
    Problema resolvido, troquei os calços. Os velhos tinham o avisador a fazer o seu trabalho!
    Agora tenho de verificar se a buzina toca a virar para a direita, lolll outro problema. Tenho de voltar a ligar o fusivel!
     
  15. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    16 534
    Gostos Recebidos:
    6 039
    Nunca se deve acrescentar oleo.
    Depois mudam os calços e bota o exesso de oleo para fora e estraga tudo.
    O bom concelho de amigo é trocar/verificar pastilhas quanto ao desgaste
    e verificar fugas.
    Outro concelho é substituir o oleo dos travoes pelo menos de 2 em 2 anos
    pois com a humidade que acumula e o desgaste, vai-se tornando mais acido
    e desgasta prematuramente bombitos e vedantes assim como tubagens.
     

Partilhar esta página