A6 C5 não anda depois de reconstrução de caixa automática 5HP19

Tópico em 'Mecânica Geral' iniciado por cgentil, 16 Fev 2019.

  1. cgentil

    cgentil

    Desde:
    21 Set 2013
    Mensagens:
    59
    Gostos Recebidos:
    2
    DELETE
     
    Last edited: 23 Jul 2019
  2. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898
    Boas por norma isso tem de rodar no ar antes de ir para o chão.. Vê se este vídeo te ajuda

    Enviado do meu 6055K através do Tapatalk
     
  3. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898


    Enviado do meu 6055K através do Tapatalk
     
  4. cgentil

    cgentil

    Desde:
    21 Set 2013
    Mensagens:
    59
    Gostos Recebidos:
    2
    DELETE
     
    Last edited: 23 Jul 2019
  5. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898
    Estava a colocá-lo ainda

    Enviado do meu 6055K através do Tapatalk
     
  6. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898
    Está semana tenho cá uma allroad para fazer a troca de óleos e filtros todos..

    Enviado do meu 6055K através do Tapatalk
     
  7. cgentil

    cgentil

    Desde:
    21 Set 2013
    Mensagens:
    59
    Gostos Recebidos:
    2
    DELETE
     
    Last edited: 23 Jul 2019
  8. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898
    Mandaste reparar ou reparaste?

    Enviado do meu 6055K através do Tapatalk
     
  9. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898
    Tens de ir lá ao teu amigo e verem o que está mal

    Enviado do meu 6055K através do Tapatalk
     
  10. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 108
    Gostos Recebidos:
    4 745
    Vê lá se não esqueceste de ligar a ficha sob a manete.
     
  11. cgentil

    cgentil

    Desde:
    21 Set 2013
    Mensagens:
    59
    Gostos Recebidos:
    2
    DELETE
     
    Last edited: 23 Jul 2019
  12. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 700
    Gostos Recebidos:
    898
    Ontem troquei o óleo e o filtro de uma como te tinha dito.. Só dá troca do óleo não é .. Lol.. esta ficou a funcionar..
    Vê se trocaste alguma fixa, se não antes de desmontar és a caixa fora. [​IMG][​IMG]

    Enviado do meu 6055K através do Tapatalk
     

Partilhar esta página