A4 B5 - Discos sempre a empenarem

Tópico em 'Geral' iniciado por DannyPt, 4 Jan 2017.

  1. DannyPt

    DannyPt

    Desde:
    28 Mai 2016
    Mensagens:
    73
    Gostos Recebidos:
    25
    Boas pessoal,

    Eu na minha A4 tive problemas de os discos empenarem, já quando a comprei.
    Pensei que era de serem discos de marca "fraca" e por isso decidi meter uns discos da ATE, os quatro novos.

    Foram metidos na ultima revisão em dezembro e só têm cerca de 1500kms, mas voltaram a empenar novamente...

    Outra coisa que aconteceu foi a transmissão da dianteira esquerda ter dado o berro de maneira a fazer barulho nas subidas para a esquerda, por isso troquei por uma usada, mas esta também começou a fazer barulho, mas é mais ao virar para a direita...

    Eu tenho quase a certeza que alguma coisa se passa na parte da roda dianteira esquerda que são sempre os discos da frente que estão a empenar, os barulhos quase todos que oiço também vêm de lá.

    Queria era uma opinião do que poderá originar isto, por exemplo

    - braços da suspensão gastos
    - pastilhas, não as troquei, mas também acho que não iria provocar os barulhos todos
    - casquilhos

    não sei que mais pensar... nesta parte não sou muito sabido...

    carro também vira constantemente para a direita, mas, ao tentar alinha a direcção, disseram-me que o eixo traseiro está empenado e por isso a roda traseira esquerda não dá para alinhar
     
  2. teix.bruno

    teix.bruno

    Desde:
    14 Jul 2016
    Mensagens:
    360
    Gostos Recebidos:
    371
    Eu tive um Fiesta Techno que depois de um acidente de frente ficou assim. (bati com a minha lateral direita mesmo no centro do motor de uma alfa romeo, ou seja, com o meu farol direito no radiador de um outro carro..a 50kmh) .Tinha de levar discos todos os anos. Os discos novos só andavam direitos no primeiro mês, depois disso era uma loucura a travar em descidas.
    Foi para abate e nunca cheguei a ver qual era o problema. Mas apontava para alguma coisa torta ou empenada...só não acredito que seja por causa de desgaste, mas deixa ver o que os entendidos dizem.
     
    Last edited: 4 Jan 2017
  3. DannyPt

    DannyPt

    Desde:
    28 Mai 2016
    Mensagens:
    73
    Gostos Recebidos:
    25
    Pois, estou a ver que isto é um caso para o senhor @pratinhol que parece ser o salvador aqui do pessoal :roll:
     
    Last edited by a moderator: 19 Jun 2017
  4. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 811
    Gostos Recebidos:
    5 106
    Ha que ver se as pinças recolhem como deve ser. As vezes, ou bombitos ou tubos de oleo em mau estado, provocam estes problemas. E note-se que dificilmente se sente a pinça encravada, porque so encosta o calço ao disco provocando sobreaquecimento e empenando.
     
  5. pratinhol

    pratinhol

    Desde:
    16 Jun 2009
    Mensagens:
    9 372
    Gostos Recebidos:
    13 399
    Essa não parece ser muito dificil, o mais provavel é serem os rolamentos das rodas a empenar os discos... ;)
     
  6. Knoxville96

    Knoxville96

    Desde:
    20 Abr 2016
    Mensagens:
    1 471
    Gostos Recebidos:
    813
    A meu vez cometes-te um erro grande, ao trocar os discos e NÃO trocar as pastilhas... Pode até não ter nada a ver com o problema actual, mas ao trocar os discos troca-se sempre as pastilhas. Senão estás a passar a "cama" dos antigos discos para os novos.
     
    2 pessoas gostam disto.
  7. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 887
    Gostos Recebidos:
    993
    Acho que grande parte do problema está aqui no que o knoxville disse....

    Outra causa poderá ser às borrachas onde prende as guias das bombas estarem gastas

    Enviado do meu T06 através de Tapatalk
     
  8. DannyPt

    DannyPt

    Desde:
    28 Mai 2016
    Mensagens:
    73
    Gostos Recebidos:
    25
    Então fazendo um resumo até agora, tenho de mandar ver:
    - rolamentos das rodas dianteiras
    - folgas nas bombas dos travões
    - tubos do sistema de travagem
    - rectificar os discos e meter pastilhas novas

    Acho que até agora é tudo. Vou ver quando consigo ver destas coisas, e depois dou um feedback
     
  9. Sergio Fininho

    Sergio Fininho

    Desde:
    11 Jul 2011
    Mensagens:
    2 887
    Gostos Recebidos:
    993
    Boas eu acho que fazia assim....

    1- via se existe muita folga nessas borrachas que seguram as bombas, em caso de dúvidas compra isso novo na audi que isso ronda os 14/15€ cada..

    2- se metestes discos à tão pouco tempo reclama e metes uns novos em garantia.

    3- mete pastilhas novas quando montares os discos novos

    4- verifica se os bombitos estão a recolher bem e vê os tubos que por veses são esse o mal, mudei os meus a tempos a custaram me 8 € cada um " piratas "

    5- mudas o óleo dos travões , sangras o circuito verificas folgas dos rolamentos e tens o problema resolvido...

    6- se vires que é muito complicado , passa por uma oficina pede um orçamento ..



    Enviado do meu T06 através de Tapatalk
     
  10. DannyPt

    DannyPt

    Desde:
    28 Mai 2016
    Mensagens:
    73
    Gostos Recebidos:
    25
    Vou mandar PM ao pratinhol a ver se da para passar por la
     
  11. Lopesa4

    Lopesa4

    Desde:
    25 Out 2016
    Mensagens:
    9
    Gostos Recebidos:
    1

    E entao Danny,novidades desse problema?
     
  12. DannyPt

    DannyPt

    Desde:
    28 Mai 2016
    Mensagens:
    73
    Gostos Recebidos:
    25
    Desculpa nunca mais ter respondido, mas o problema ficou resolvido ao se mudar os tubos dos travões juntamente com o óleo, mas entretanto (há três meses) despistei-me com o carro e agora voltou ao mesmo...

    Quero ver se arranjo uma jantes da sline para trocar as minhas que acho que foi porque meti a roda que estava como subselente e ela esta minimamente empenada
     
  13. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 182
    Gostos Recebidos:
    1 616
    Mas a jante não tem nada a ver com o disco ,se tiveres o disco Empenado ai sim tens problemas

    Enviado do meu MEO Smart A80 através de Tapatalk
     
  14. DannyPt

    DannyPt

    Desde:
    28 Mai 2016
    Mensagens:
    73
    Gostos Recebidos:
    25
    Euu sei, é mais desculpa apra comprar umas xD
     
  15. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    4 182
    Gostos Recebidos:
    1 616
    Yah um miminho

    Enviado do meu MEO Smart A80 através de Tapatalk
     

Partilhar esta página