Peugeot 206 GTi

Tópico em 'Outras Marcas' iniciado por Black Drako, 2 Jun 2017.

  1. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 231
    Gostos Recebidos:
    4 803
    Só ficou o conceito daa marca.
    Quanto a carros destes, desde dos 115cv em diante a diesel, todos andam lindamente. Seguram se tao bem quanto o meu A3 8p, mas perdem devido ao peso reduzido, ultrapassando os 190kms/h

    - - - - - - - - - -

    O cooper.S, esse é demasiado para a carrocaria. É o diabo.
     
  2. koolboy

    koolboy

    Desde:
    18 Jan 2009
    Mensagens:
    11 213
    Gostos Recebidos:
    2 260
    Num cooper S nunca andei mas já andei num John cooper works versão coupé com uma repro e aquilo em modo sport era engraçado :)
     
  3. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 231
    Gostos Recebidos:
    4 803
    Engraçado? Anda demais para o carro que é, isso sim.
     
    2 pessoas gostam disto.
  4. koolboy

    koolboy

    Desde:
    18 Jan 2009
    Mensagens:
    11 213
    Gostos Recebidos:
    2 260
    Deixo aqui uma foto dele:

    13233443_1782062012027964_1206744689_n_zpsvlfyrbwk.jpg
     
    1 pessoa gostou disto.
  5. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    14 231
    Gostos Recebidos:
    4 803
    Ooooh yeeaaaa!!!
     
    1 pessoa gostou disto.
  6. pcampos

    pcampos

    Desde:
    25 Out 2016
    Mensagens:
    37
    Gostos Recebidos:
    17
    Que carro fixe!... Adoro esse modelo. Esteticamente acho-o mesmo muito bem conseguido. E deve ser bem divertido de conduzir. Eu acho que em carros desses, devemos tentar manter a maior originalidade possivel, pois são carros icónicos, que no futuro, caso estejam originais, têm tendência a boa valorização. Mas isso é a minha opinião... :)
    Parabéns, e diverte-te com a máquina!
     
  7. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    870
    Gostos Recebidos:
    267

    Eu já dei umas voltas num Cooper S e aquilo anda que se farta e conduz-se muito bem.. no entanto para os cavalos que tem eu esperava um bocadinho mais.. mas é grande carro 8)

    - - - - - - - - - -

    Hei então, isto é um tópico de peugeots, não minis lol :D

    - - - - - - - - - -

    Obrigado ;) A ideia é mantê-lo original mas rejuvenescê-lo e dar-lhe umas vitaminas na mecânica ;)
     
  8. Tiago_Aveiro

    Tiago_Aveiro

    Desde:
    7 Ago 2014
    Mensagens:
    970
    Gostos Recebidos:
    407
    O que eu andei a potência era inferior a 115 cv.
    Era um pastelão.

    Aqui na zona existe um cup comercial, so lhe falta as asas, aquilo sim é falso.

    O carro mais potente conduzido por mim foi um RX8 em UK
     
  9. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    870
    Gostos Recebidos:
    267
    Eis que surge o primeiro problema no 206.
    Ele tem ficado guardado na garagem, só saindo ao fim de semana para nao descarregar a bateria e já dei conta que ele tá com um problema no motor de arranque.
    Por vezes nao pega, nem da sinal do motor de arranque rodar.
    Estou quase certo de que será as escovas do motor de arranque.
    Vou tira-lo fora, mudar as escovas e fazer uma manutenção básica. Talvez faça um DIY.
     
  10. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    870
    Gostos Recebidos:
    267
    Novidades!
    Ja reparei o motor de arranque, escovinhas novas, uma limpeza do colector, limpeza geral e lubrificação! E para prevenir, uma bobine de chamada nova.. Parece outro.
    O trabalhar do motor de arranque está como novo.
    Sou adepto de reparar em vez de substituir, muito menos por peças usadas da sucata.
     
  11. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    870
    Gostos Recebidos:
    267
    Raios partam os PSA..
    Eu, acostumado a Toyotas, nao tou habituado a ter chatices destas...
    Agora o ponteiro da temperatura do anticongelante nao mexe, mas o sensor está bom.. deve ser o quadrante mas quando meto a chave na ignição é feito o teste aos ponteiros e todos mexem. Tenho de ver o que se passa.
    Segundo problema, o radio, quando aumento um pouco o volume, corta a corrente e o radio vai abaixo, ja experimentei outro radio e ta igual, é problema da instalação mesmo..
    Para finalizar, um apoio da panela final partiu, um pouco de solda (cortesia dos meus amigos da interescape) e problema resolvido...
     
  12. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 851
    Gostos Recebidos:
    1 486
    Deves ter falta de massa (negativo) ou a bateria está a dar as últimas

    Enviado do meu MEO Smart A80 através de Tapatalk
     
    Black Drako gostou disto.
  13. ricardos4

    ricardos4

    Desde:
    29 Mai 2013
    Mensagens:
    778
    Gostos Recebidos:
    520
    Vê os fios e o mais provável os psa tem muitos problemas disso

    Enviado do meu SM-N9005 através de Tapatalk
     
    Black Drako gostou disto.
  14. nuno.ribeiro977

    nuno.ribeiro977

    Desde:
    24 Nov 2014
    Mensagens:
    3 851
    Gostos Recebidos:
    1 486
    Vê se não tens alguma fuga de óleo que estejam a fazer maus contactos nas fichas

    Enviado do meu MEO Smart A80 através de Tapatalk
     
    Black Drako gostou disto.
  15. Black Drako

    Black Drako

    Desde:
    27 Nov 2011
    Mensagens:
    870
    Gostos Recebidos:
    267
    Nah, a bateria é nova.. mas é possível ser falta de massa, tenho de ver quantos sensores de temperatura tem, se um ou dois.. O que vi estava bom, mas pode ter um segundo sensor apenas para o quadrante.
     

Partilhar esta página