Mercedes Benz W219 cls - The best or nothing.

Tópico em 'Outras Marcas' iniciado por a3 german, 17 Mar 2016.

  1. Flavioacc

    Flavioacc

    Desde:
    17 Jan 2016
    Mensagens:
    1 950
    Gostos Recebidos:
    819
    Para os vidros , um bom polish acho que resolve isso :)
    Podes utilizar este :
    Meguiar’s – Water Spot Remover

    Depois de limpo podes e deves aplicar esse tal selante que compraste ;)
     
    a3 german e Vitor Costa gostam disto.
  2. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 018
    Gostos Recebidos:
    1 739
    Medo...o_Oo_O
     
    a3 german e Vitor Costa gostam disto.
  3. a3 german

    a3 german

    Desde:
    28 Set 2009
    Mensagens:
    6 296
    Gostos Recebidos:
    7 301
    Até 30cm's faz tudo o que precisares :D

    entretanto retirei as marcas com polish de metais. é um método pouco ortodoxo que vi pela net, mas resultou, tendo aplicado depois o selante, que é fantástico digo já.

    quanto à máquina, está agora na oficina para substituir o conversor de torque, vamos ver se tenho sorte com o que comprei usado. Depois disso, vou virar-me para o choques frontal que está em casa a ocupar espaço.
     
    Flavioacc, Vitor Costa e estsport gostam disto.
  4. a3 german

    a3 german

    Desde:
    28 Set 2009
    Mensagens:
    6 296
    Gostos Recebidos:
    7 301
    Continuam os trabalhos.

    Quanto ao conversor de torque (usado) já está no sitio e ficou resolvido o problema. Entretanto meti calços à frente e atrás, dar uso aos carros tem destas coisas.

    Esta fase é de testes e fiz em duas partes.

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
  5. RafaeLF

    RafaeLF

    Desde:
    10 Mar 2012
    Mensagens:
    975
    Gostos Recebidos:
    430
    Parece bem encaminhado o cls. Continuaçao.

    Enviado do meu X através do Tapatalk
     
    a3 german gostou disto.
  6. a3 german

    a3 german

    Desde:
    28 Set 2009
    Mensagens:
    6 296
    Gostos Recebidos:
    7 301
    obrigado Rafael! Sim, vai andando, tenho esperança de em novembro conseguir montar o choques, ou pelo menos, ficar muito perto desse ponto.

    Entretanto, a somar à manutenção normal, tive de meter dois pneus. Já tive esta marca no passado, gostei, e repito a dose. Para andar com jante 20" todos os dias não posso ter marcas premium. Cerca de 100€ por pneu, nesta medida, 275 30 20, que uso nas 10.5.

    [​IMG]
     
    DiogoB8, estsport e Vitor Costa gostam disto.
  7. EgasRS

    EgasRS

    Desde:
    6 Ago 2007
    Mensagens:
    20 961
    Gostos Recebidos:
    6 323
    Ho german, e um linkzito desses drl's?
     
  8. a3 german

    a3 german

    Desde:
    28 Set 2009
    Mensagens:
    6 296
    Gostos Recebidos:
    7 301
  9. EgasRS

    EgasRS

    Desde:
    6 Ago 2007
    Mensagens:
    20 961
    Gostos Recebidos:
    6 323
    Obrigado.. já ando a muito pra enviar uma cena do gênero na charrua. A ver se é desta... Tá pra fazer 19 anos, vão ser a prenda de anos dela... Muahahaha

    Enviado do meu SM-A510F através do Tapatalk
     
    Vitor Costa gostou disto.
  10. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    4 248
    Gostos Recebidos:
    4 239
    Dasss com o preço do gasoillll... com esse motor, peso do chassis mais essa sapata... upa upa :D
     
    a3 german gostou disto.
  11. a3 german

    a3 german

    Desde:
    28 Set 2009
    Mensagens:
    6 296
    Gostos Recebidos:
    7 301
    É bem verdade...não fica barato andar num carro destes todos os dias, podia fazer "à stance", com uns 225 esticadinhos ali à bruta, poupava uns trocos :D

    devia até usar 285, mas desta vez fui para 275, em 10.5 ficam mais bonitos :) Quando for em 11" já devo voltar aos 285 :assobio:
     
    Vitor Costa e estsport gostam disto.
  12. Vitor Costa

    Vitor Costa

    Desde:
    9 Mai 2013
    Mensagens:
    4 248
    Gostos Recebidos:
    4 239
    POIS....... :D quando? :p
     
    a3 german e estsport gostam disto.
  13. a3 german

    a3 german

    Desde:
    28 Set 2009
    Mensagens:
    6 296
    Gostos Recebidos:
    7 301
    Isso agora depende do tempo do envio, mas demora sempre bastante. de qualquer modo, em primeiro lugar quero confirmar que as posso comprar, depois se elas de facto chegarem a PT falarei disso por cá como habitual
     
  14. a3 german

    a3 german

    Desde:
    28 Set 2009
    Mensagens:
    6 296
    Gostos Recebidos:
    7 301
    Bom, quem gosta de alterar muita coisa, às vezes mete o pé na poça. É um dos ensinamentos que se retira nisto das mods.

    Como penso que já tinha dito cá, retirei as borboletas da admissão, e no meu carro, ao contrário da grande maioria, causa grandes perdas em baixas, acendeu luz do motor e entrava em safe. Resolvi a segunda parte com uma resistência na ficha, e não reprogramei no sentido de eliminar as borboletas porque tinha o plano de voltar a colocar de origem, até porque desconfio aumentou muito os consumos, pelo menos o carro está a fazer médias muito superiores ao que fazia.

    Nesse sentido, comprei um par de coletores de admissão, com borboletas intactas. O meu carro tem borboletas de aluminio, não de plástico, no entanto o ponto fraco é a haste que une as borboletas, que é de plástico e muitas vezes está partida, não é o caso felizmente. A imagem é exemplificativa, no entanto o plano agora é limpar e descarbonizar até ao ponto em que vem de fábrica, e colocar no sitio.

    [​IMG]
     
  15. BlueA4

    BlueA4

    Desde:
    3 Fev 2011
    Mensagens:
    4 018
    Gostos Recebidos:
    1 739
    Se reprogramares és capaz de resolve isso.
    Isto porque nos 3.0TDI existe o mesmo problema, a malta algumas vezes elemina as borboletas, via repro, e não se queixa , mas nos Mercedes se calhar é diferente.
    O problema muita vez é o carvão que prende a mecanismo e em alguns casos até queima o motor (nos TDI claro)
     

Partilhar esta página