vibrações tablier do A4 B6

Tópico em 'Mecânica Geral' iniciado por Flamengo, 26 Dez 2010.

  1. Flamengo

    Flamengo

    Desde:
    31 Mar 2010
    Mensagens:
    145
    Gostos Recebidos:
    19
    Boas amigos, como indico no tópico, meu B6 está com uma vibração irritante no tablier quando estou às 1700 rpm e acaba sempre às 1900 Rpm. Alguém já passou por este problema??? como (quanto) resolveu??? abraços e obrigado desde já!!!
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    19 533
    Gostos Recebidos:
    7 525
    Mas consegues ter noção do local exacto de onde vem a vibraçao?
     
  3. Flamengo

    Flamengo

    Desde:
    31 Mar 2010
    Mensagens:
    145
    Gostos Recebidos:
    19
    parece vir do centro do tablier, acima das grades de ventilação... mas as ditas não têm folgas e sabe como é... as vibrações às vezes parecem vir de um lado e quando se vai ver, vem de outro distinto...
     
  4. vynes

    vynes

    Desde:
    21 Mar 2009
    Mensagens:
    139
    Gostos Recebidos:
    0
    Boas,
    Afinal também não sou o único com esse problema:|
    As vezes parece vir também do cinzeiro isso acontece sobretudo quando o carro está frio.
    Acho que o remédio é uma boa dose de paciência e desapertar, isolar e voltar a apertar principalmente na zona da consola central...:rolleyes::rolleyes:

    Cumps
     
  5. Flamengo

    Flamengo

    Desde:
    31 Mar 2010
    Mensagens:
    145
    Gostos Recebidos:
    19
    pois, mas no meu caso, o carro vibra SEMPRE na entrada do turbo, acho eu (1700-1800 rpm) acabando logo de seguida... é ENERVANTE...
     
  6. matrix825

    matrix825

    Desde:
    26 Mai 2010
    Mensagens:
    556
    Gostos Recebidos:
    287
    Isso acontece em movimento? Em mudanças altas?
    S sim, deve ser falta d binário, por ir numa rotação tão baixa e, numa mudança alta...
    E, é claro, tb um pouco d folgas n tablier...

    Abraç0!
     
  7. kraven87

    kraven87

    Desde:
    13 Jun 2010
    Mensagens:
    106
    Gostos Recebidos:
    3
    Isso deve ser algum apoio de motor/caixa estragado.
    Quantos km têm o carro?
     
  8. MarcioLeao

    MarcioLeao

    Desde:
    15 Abr 2009
    Mensagens:
    2 247
    Gostos Recebidos:
    233
    Isso agora também acontece na minha, é mesmo irritante! :evil:
    Acontece quando vai a baixa rotação, como o matrix825 explicou..
    Era algo que eu gostava de resolver, porque ruidos parasitas é das coisas que eu mais detesto num carro!
     
  9. kraven87

    kraven87

    Desde:
    13 Jun 2010
    Mensagens:
    106
    Gostos Recebidos:
    3
    Quando paras o motor o carro vibra muito ou para suavemente? Se vibrar muito ao parar é dos apoios!
     
  10. branzelo

    branzelo

    Desde:
    7 Jan 2010
    Mensagens:
    758
    Gostos Recebidos:
    52
    A mim isso acontecia e era EGR.
     
  11. Flamengo

    Flamengo

    Desde:
    31 Mar 2010
    Mensagens:
    145
    Gostos Recebidos:
    19
    foi como disse: a mim só me vibra no intervalo entre as 1700/1800 rpm, depois não vibra mais. vou mais para a opinião do Kraven87: pode ser um apoio caixa ou motor...
    falta-me cerca de 3000 kms para a revisão, onde vou aproveitar e trocar a correia de distribuiçao e tentar resolver o problema com meu mecanico. Depois digo qualquer coisa... brigados...
     
  12. vanquishxl

    vanquishxl

    Desde:
    16 Set 2011
    Mensagens:
    45
    Gostos Recebidos:
    3
    Como resolves t o problema do ruido parasita?
     
  13. Flamengo

    Flamengo

    Desde:
    31 Mar 2010
    Mensagens:
    145
    Gostos Recebidos:
    19
    Ainda não resolvi... tudo indica que o problema seja mesmo o bimassa. Agora ele vibra um pouco ao desembrear em 1ª qdo está muito tempo no transito, e sempre que o desligo, boa tremedeira...
    Ando a pensar seriamente em mandar reconstruir a embreagem e o bi... alguém já fez por aqui?? feedback precisa-se!! ;)
     

Partilhar esta página