Ventoinha do ac (resolvido)

Tópico em 'Eletrónica e VAG-COM' iniciado por nunocouto1, 24 Ago 2022.

  1. zefern

    zefern

    Desde:
    3 Jun 2007
    Mensagens:
    1 670
    Gostos Recebidos:
    1 041
    Estou a ver que não viste o link que postei acima....
     
  2. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    20 310
    Gostos Recebidos:
    7 833
    Mediste a continuidade do motor da ventoinha?
     
  3. nunocouto1

    nunocouto1

    Desde:
    12 Fev 2016
    Mensagens:
    785
    Gostos Recebidos:
    152
    Não vi desculpa vou ver

    Enviado do meu MI 8 através do Tapatalk
     
    zefern gostou disto.
  4. nunocouto1

    nunocouto1

    Desde:
    12 Fev 2016
    Mensagens:
    785
    Gostos Recebidos:
    152
    Não vi mas também vou ver

    Enviado do meu MI 8 através do Tapatalk
     
  5. nunocouto1

    nunocouto1

    Desde:
    12 Fev 2016
    Mensagens:
    785
    Gostos Recebidos:
    152
    Ora já medi a continuidade e tem , está queimada nem vou ver o fusívei que de certeza que também está queimado vou tratar de por uma nova e na altura vejo os fusíveis
    Quando mudar mando o resultado
    Obrigado pessoal

    Enviado do meu MI 8 através do Tapatalk
     
  6. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    20 310
    Gostos Recebidos:
    7 833
    Então se tem continuidade, a partida não está nada queimada.
    Quando ligaste direto a ventoinha, ligaste o positivo e massa?
    Mediste se chega corrente e massa a ficha?
     
  7. nunocouto1

    nunocouto1

    Desde:
    12 Fev 2016
    Mensagens:
    785
    Gostos Recebidos:
    152
    Aí sim axas que não está queimada se o multímetro apita na continuidade tinha a ideia que estava queimada , já me estão a fugir esses conhecimentos
    Sim quando liguei direto liguei positivo e massa a nada mas encostava e tirava logo pk fazia faísca e tinha medo que estoira-se alguma coisa , e na ficha só vi mesmo a corrente como não tinha nem vi a massa
    De certeza que vai ter relé ou fusível queimado também , vou ter de ver melhor

    Enviado do meu MI 8 através do Tapatalk
     
    Last edited: 2 Set 2022
  8. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    20 310
    Gostos Recebidos:
    7 833
    Se deu faísca, diria que o motor está encravado e/ou em curto (medir continuidade para a carcaça e fios/ficha)
     
    Last edited: 2 Set 2022
  9. nunocouto1

    nunocouto1

    Desde:
    12 Fev 2016
    Mensagens:
    785
    Gostos Recebidos:
    152
    Pois parece um bocado encravado já esteve pior deitei wd40 e já rola melhor mas ainda não está a 100% vou tentar desencravar melhor com um spray bom depois passelar para a parte dos fusíveis e relés e já vejo
    Obrigado

    Enviado do meu MI 8 através do Tapatalk
     
  10. nunocouto1

    nunocouto1

    Desde:
    12 Fev 2016
    Mensagens:
    785
    Gostos Recebidos:
    152
    Já arranjei tempo e vi os fusíveis por baixo do volante e confirma-se tem um de 40A queimado que é o do ventilador segunda vou comprar um e já testo, obrigado

    Enviado do meu MI 8 através do Tapatalk
     
  11. nunocouto1

    nunocouto1

    Desde:
    12 Fev 2016
    Mensagens:
    785
    Gostos Recebidos:
    152
    Boas, hoje lá troquei o fusível do ventilador do ac e a ventoinha lá começou a trabalhar deixei-a trabalhar durante 2 minutos desliguei o carro, voltei a ligar e o fusível queimou fui á ventoinha rodei a mão estava encravada mandei pra lá uma lata de sprays lubrificante troquei o fusível voltei a ligar e voltou a queimar.
    Como fiquei sem fusíveis não tentei mais, mas ao rodar com a mão noto que o ventilador está com folga , folga tipo vai uns milímetros para a frente a pá tras e fica encravada
    Vou comprar mais dois fusíveis tentava por a trabalhar e deixar rodar uns bons minutos a ver se vai ao sítio que acham?
    Se assim não resultar aí é que vai uma nova
    Obrigado


    Enviado do meu MI 8 através do Tapatalk
     
  12. madlima29

    madlima29

    Desde:
    6 Jul 2009
    Mensagens:
    20 310
    Gostos Recebidos:
    7 833
    Acho que vais queimar os fusíveis de novo.
    Para desencravar, tens de desmontar a hélice e lubrificar o veio or traz da capa. No eixo. A folga, essa será normal.
     
  13. nunocouto1

    nunocouto1

    Desde:
    12 Fev 2016
    Mensagens:
    785
    Gostos Recebidos:
    152
    Eu vou tentar mais uma vez colocar lubrificante lá para dentro com um tubo fininho , não devo conseguir chegar ao veio mas é mais uma tentativa, se não der vou trocar , desmontar a ventoinha e lubrificar o veio não consigo fazer isso visto que tem que se aliviar a frente ou tirar
    Infelizmente não estou a ver um eletricista a tirar e consertar a ventoinha não deve valer a pena o trabalho
    Quando tiver novidades atualizo
    Obrigado

    Enviado do meu MI 8 através do Tapatalk
     
  14. perkes

    perkes

    Desde:
    11 Out 2012
    Mensagens:
    2 526
    Gostos Recebidos:
    852
    Se meteres muito líquido dentro do motor ele próprio fica em curto circuito...
     
  15. nunocouto1

    nunocouto1

    Desde:
    12 Fev 2016
    Mensagens:
    785
    Gostos Recebidos:
    152
    Pois é o mais certo , vou á última tentativa , tentar colocá-la de novo a trabalhar sem por lubrificante já tem que chege apesar que nao deve ter chegado ao veio, mas desta vez se conseguir deixo a trabalhar muito tempo se não resolver vai uma nova , como era muito raro ligar o ac nunca trabalhava acabou por encravar
    Obrigado

    Enviado do meu MI 8 através do Tapatalk
     

Partilhar esta página